Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Pearl
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Bretagne
Emploi : Etudiante
Date d'inscription : 16/08/2010

default Problème démarrage auqarium 54 L

le Lun 16 Aoû 2010 - 12:48
Bonjour,

Etant débutante en aquariophilie, j'ai décidé de commencer mon tout premier bac de 54L ( un peu juste peut être pour débuter mais je ne compte mettre qu'un nombre restreint de poissons ) il y a de cela 3 semaines.

Sous les conseils d'internet et de vendeurs j'ai mis mon bac à tourner avec test de nitrites ( Jbl ) tous les 2 jours, ainsi qu'un tout petit bout de viande pour accélérer le cycle et des bactéries vendus dans le commerce ( Biodigest en ampoules ).

Au bout de 2 jours les nitrites sont montés en flèche pour atteindre 1mg/L la semaine suivante. C'est ensuite redescendu à 0.3mg/L 2semaines après.
Malheureusement hier, j'ai constaté que le taux de nitrites est brusquement remonté : 1mg/L ( voir plus mais le maximum sur la feuille de test est 1mg/L ).

Je suis un peu déçue moi qui pensais qu'après le premier pic tout se serait mis en place.
Est-ce courant plusieurs montée de nitrites en démarrage de bac ? Et surtout si soudainement ? ( en 2 jours de temps 0.3mg/L --> 1mg/L)

J'ai fouiné un peu partout sur internet et je n'ai vu personne ayant eu ce 2ème pic pendant un démarrage, c'est pourquoi je viens soliciter votre aide et vos conseils.

Merci d'avance,
Pearl
avatar
rico95
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 778
Age : 40
Localisation : Val d'Oise
Emploi : Géographe
Date d'inscription : 03/07/2010

default Re: Problème démarrage auqarium 54 L

le Lun 16 Aoû 2010 - 12:50
Un second pic de nitrite est rare mais tout à fait possible. C'est pourquoi il est préconisé d'attendre après le premier pic...donc pas de souci et...patience
Invité
Invité

default Re: Problème démarrage auqarium 54 L

le Lun 16 Aoû 2010 - 12:53
Bonjour , oui tu peux avoir un second pic !
quelques petites erreurs :
- inutile de tester avant une quinzaine de jours , le temps que le cycle de l'azote se mette en place et surtout que le filtre se colonise bien en bactéries !
- inutile de mettre (trop tard ) les produits pour démarrer ton aqua , la nature est bien faite , laisse-là travailler tranquille !
une fois le pic atteint , tu testes tes NO2 pendant une petite semaine par sécurité , une fois que tu aura zéro (0.01 )
tu pourras commencer le peuplement !
Pearl
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Bretagne
Emploi : Etudiante
Date d'inscription : 16/08/2010

default Re: Problème démarrage auqarium 54 L

le Lun 16 Aoû 2010 - 18:52
Merci pour vos réponses, je vais attendre encore une semaine pour voir si ces nitrites redescendent à 0 Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum