Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Problème Osmoseur 100GDP osmopur aquavie. le Mar 17 Aoû 2010 - 18:29

Discus38


Membre : Habitué
Membre : Habitué
Salut à tous;

J'ai un osmoseur (qui n'est pas vieux du tout, environ 3 mois)
Et je m'apercois que comme le dernier osmoseur au bout de quelques temps j'ai un niveau de nitrate très élevé a la sortie de mon osmoseur.

Je vous mets les valeurs relevé:
-40mg/L de NO3.
-Conductivité de 70 microsiemens.
-2 de KH (en NB de gouttes).

Comment cela et possible ?
Ça peut s'expliquer pas un taux de chlore élever dans mon eau de conduite ?

Ca fait la 3 ème fois que je rencontre ce problème avec un Osmoseur.

Merci à vous.

PS: mes poissons se portent tres bien dans le bac.

Le test de NO3 naze ##19 (il a moins de 6mois).

http://www.nosaquaenisere.com

amphioxus


Membre : Accro
Membre : Accro
70 µs/cm c'est beaucoup en effet.

que donne la mesure no3 de ton eau de conduite ?

Discus38


Membre : Habitué
Membre : Habitué
@Amphioxus a écrit:70 µs/cm c'est beaucoup en effet

Clair ! Et j'ai 680 en eau du robinet.

que donne la mesure no3 de ton eau de conduite ?

Très proche des 60.

Ca me deprime de changer d'omoseur tout les 3 mois ##09

Des idées ?

http://www.nosaquaenisere.com

amphioxus


Membre : Accro
Membre : Accro
ton osmoseur a un problème en effet. j'ai pas loin de 60mg/l aussi de nitrate et je reste à 10µs/cm en sortie.

le chlore je n'y crois pas trop. la cartouche charbon est bonne ?

tilho


Modérateur
Modérateur
Connais-tu la pression d'arrivée d'eau ?
L'osmoseur est-il dans une pièce chaude ?

Une conductivité de 70µS c'est beaucoup, mais c'est pas très beaucoup excessif non plus ##17

Ton test NO3 c'est un JBL, Sera ou Tetra je suppose ? Si oui, alors ne te fie pas a ces tests, leurs tests NO3 sont très souvent faux.

Discus38


Membre : Habitué
Membre : Habitué
J'ai 3. bers de pression a l'arrivé.
L'osmoseur et dans la cuisine.

Test en goutte JBL.

http://www.nosaquaenisere.com

tilho


Modérateur
Modérateur
J'ai exactement cet osmoseur depuis octobre, il fonctionne très très souvent, et malgré mon eau très dure (GH 22 et KH 13, en plus des NO3 à 47) l'eau qui en sort est nikel (ces 3 paramètres à 0).

Etrange ...

amphioxus


Membre : Accro
Membre : Accro
la vache ! elle est pourrie ton eau tilho !

tilho


Modérateur
Modérateur
En plus de l'atrazine qui rend notre eau limite pas potable ouais ! C'est pas pour rien que je fais 100% eau osmosée maintenant.
Seul mon bac d'eau saumâtre se prend de l'eau de conduite !

10default Re: Problème Osmoseur 100GDP osmopur aquavie. le Mer 18 Aoû 2010 - 22:47

Discus38


Membre : Habitué
Membre : Habitué
Et donc ???

Je ne sais pas quoi faire, mon osmoseur fait 100L d'eau osmsoé par semaine mini.

Me retourner contre le vendeur ? (et si le pb revient ???)
Changer encore d'osmoseur ?

http://www.nosaquaenisere.com

amphioxus


Membre : Accro
Membre : Accro
tu es sûr qu'il n'y a pas eu de souci de montage ?

lors de sa mise en route, tu as bien rincé les deux cartouches (sédiment et charbon) avant de les brancher sur la membrane ?

tu n'as rien qui freine l'évacuation des condensas ?

lorsque tu l'arrêtes, la sortie perméa ne reste-t-elle pas en contact avec l'eau ? (j'ai remarqué que dans ce cas, l'effet osmose naturelle tend à vider le corps de la membrane qui se retrouve alors à sec et ce n'est pas bon.)

Discus38


Membre : Habitué
Membre : Habitué
tu es sûr qu'il n'y a pas eu de souci de montage ?

Oui il n'y en a pas (en même temps le branchement n'est pas compliquer).

lors de sa mise en route, tu as bien rincé les deux cartouches (sédiment et charbon) avant de les brancher sur la membrane ?

Oui comme toujours.

tu n'as rien qui freine l'évacuation des condensas ?
Je ne pense pas mais je vais verifier.

La sorti perméa ? (rejet ?) Si c'est bien de cela que tu parle elle ne rest pas en contact avec l'eau.

Est ce que je peux rattraper le soucis ou je serai obliger de changer d'osmoseur ?

http://www.nosaquaenisere.com

amphioxus


Membre : Accro
Membre : Accro
non, le condensa c'est le rejet
le perméa c'est la sortie osmosée.

si la sortie osmosée reste en contact avec de l'eau (sans pression) quand l'osmoseur est à l'arrêt, le phénomène d'osmose se fait tout seul et la membrane peut s'assècher. (le volume condensa de la cartouche membrane se vide) dans ce cas, il se peut qu'elle ai souffert.

une fois mise en eau, une membrane ne doit jamais être asséchée.

peut-être une piste...

14default Re: Problème Osmoseur 100GDP osmopur aquavie. le Jeu 19 Aoû 2010 - 10:24

Discus38


Membre : Habitué
Membre : Habitué
non, le condensa c'est le rejet
le perméa c'est la sortie osmosée.

Ah ok.

Quand me au osmosé et fini de remplir mes jerrican je l'enlève du bidon et le tuyau ne si vite pas donc reste plein (et la menbrane aussi du coup je pense)

Par contre je viens de tester mon tuyau de rejet (je l'ai enlever de son raccordement au tuyau d'évacuation de mon évier).

Et lui par contre continue a goutter donc: j epense que la menbrane se dessèche non ?

Car de toute façon l'eau osmosé ne peux pas coupler comme ca car il lui faut de la pression pour quelle circule( si oun suis la logique).

Il dois y avoir un soucis mai srest a le determiner pour pas que j'achète un osmoseur tous les 3 mois.

Car j'ai regarder il est du mai.

Par contre un y réfléchissant avant j'avais un 5 étape de chez optima dessus j'avais un clapet/ antiretour mis sur la sortie de l'eau osmosé (ou sur le rejet je ne sais plus),

Et je parle bien d'un clapet pas d'un restricteur.

Cela empêcher l'eau de couler et donc de vider la menbrane.

http://www.nosaquaenisere.com

15default Re: Problème Osmoseur 100GDP osmopur aquavie. le Jeu 19 Aoû 2010 - 12:22

amphioxus


Membre : Accro
Membre : Accro
que le condensa continu à couler ce n'est pas gênant puisqu'il y a un restricteur effectivement entre.

mais même s'il n'y a pas de pression, la membrane reste une parois osmotique ou le principe de l'osmose s'appliquera.

je dis ça car chez moi, quand je laisse la sortie perméa dans un bidon plein, ce sont les cartouches et le corps de membrane qui se vident avec le temps. (osmoseur en position verticale fixe)
il ne se passe rien si je laisse le tuyau perméa à l'air libre.

un antiretour, n'a pas d'incidence à mon sens.

16default Re: Problème Osmoseur 100GDP osmopur aquavie. le Jeu 19 Aoû 2010 - 12:38

Discus38


Membre : Habitué
Membre : Habitué
D'accord je prends note.

Et du coup je ne sais toujours pas d'où vient ce problème.
Je viens d'essayer de joindre un technicien de chez Aquavie pas possible d'avoir un Technicien.

Du coup j'ai contacté un site aquariophil et j'attends l'apel d'un technicien (demain au plus tard ils mont dit).

Donc on verra si la personne et compétente et sérieuse.

http://www.nosaquaenisere.com

17default Re: Problème Osmoseur 100GDP osmopur aquavie. le Jeu 19 Aoû 2010 - 17:01

zebulon


Membre : Accro
Membre : Accro
@tilho a écrit:Connais-tu la pression d'arrivée d'eau ?
L'osmoseur est-il dans une pièce chaude ?

Une conductivité de 70µS c'est beaucoup, mais c'est pas très beaucoup excessif non plus ##17

Ton test NO3 c'est un JBL, Sera ou Tetra je suppose ? Si oui, alors ne te fie pas a ces tests, leurs tests NO3 sont très souvent faux.

tu prends lequels ##19

18default Re: Problème Osmoseur 100GDP osmopur aquavie. le Jeu 19 Aoû 2010 - 18:54

tilho


Modérateur
Modérateur
Pour l'instant je suis au JBL mais je ne me fie jamais a son résultat.

Un qui est très bon, aussi bien en précision qu'en fiabilité est le Red Sea.

19default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 13:10

Discus38


Membre : Habitué
Membre : Habitué
@tilho a écrit:Pour l'instant je suis au JBL mais je ne me fie jamais a son résultat.

Un qui est très bon, aussi bien en précision qu'en fiabilité est le Red Sea.

As tu testé les deux pour comparer l'écart des résultats ?
Moi une fois j'ai fait la comparaison au spectrophotomètre et la valeur du test JBl était au dessus du spectrophotomètre.

http://www.nosaquaenisere.com

20default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 15:08

Discus38


Membre : Habitué
Membre : Habitué
Je viens d'avoir le technicien qui vient de me m'appeler et il m'a dit:

Qu'il fallait un taux de pression elevé pour que les membrane marche.
Et que vu mon taux de nitrate a 'entrer pas étonnant qu'elle soit si haute en sorti.
Et que je devrai utilisé un matériel plus pointu.

Mouais....

http://www.nosaquaenisere.com

21default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 15:23

amphioxus


Membre : Accro
Membre : Accro
+1

mouais...

tilho et moi avons des taux de nitrate très élevé en entrée (entre 35 et 65mg/l) et rien en sortie.
quant à la pression d'entrée, ça n'a rien à voir.

tu n'es pas plus avancé. le taux de chlore en entrée peut-être ?

22default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 15:33

Discus38


Membre : Habitué
Membre : Habitué
tu n'es pas plus avancé

Ouais c'est sur !


le taux de chlore en entrée peut-être ?

J'y pensai aussi car le taux de chlore est énorme, d'ailleurs que faire contre le chlore ?

http://www.nosaquaenisere.com

23default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 15:53

amphioxus


Membre : Accro
Membre : Accro
cartouche charbon actif pour le chlore dans le cas d'un osmoseur.
une piste pourrait être de doubler voir tripler (en parallèle) les cartouches charbon après la cartouche sédiment.

chépa...

24default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 16:01

Discus38


Membre : Habitué
Membre : Habitué
@amphioxus a écrit:cartouche charbon actif pour le chlore dans le cas d'un osmoseur.
une piste pourrait être de doubler voir tripler (en parallèle) les cartouches charbon après la cartouche sédiment.

chépa...

Oui c'est une idée qui parait la mieux pour le moment.

D'autres idées ?

http://www.nosaquaenisere.com

25default Re: Problème Osmoseur 100GDP osmopur aquavie. le Ven 20 Aoû 2010 - 21:14

Discus38


Membre : Habitué
Membre : Habitué
Du coup je me demande si je ne change pas de marque d'osmsoeur ?

http://www.nosaquaenisere.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum