Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 17:13

scorp38


Membre : Nouveau
Membre : Nouveau
j'ai un bac de 180 l, en eau depuis 5 mois, l'eau a l'air bien, mais impossible de voir mes plantes pousser !
je ne comprend pas, elles finissent par pourrir !

sol en quartz et aqualite.
11 h d'eclairage par jour, reflecteur "maison" sur chaque neon.

qui peut me donner des conseils ?



Dernière édition par tilho le Ven 20 Aoû 2010 - 22:44, édité 1 fois (Raison : Edition du titre. Si tu pose une question on se doute bien que c'est parce que tu n'as pas compris ! Merci de mettre desormais un titre en rapport avec le sujet.)

2default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 17:17

Discus38


Membre : Habitué
Membre : Habitué
Salut,

Qu'as tu comme néons ? type, Watts...
Tu nous mets des photos de ton bac aussi !
T'as des algues ?

Comment as tu fais ton sol ?
Tes néons sont pas vieux je suppose ?!
Mets tu de l'engrais ? et si oui le quel en quel proportion.
Quel filtration as tu ?
Quel sont les parametres de ton eau ?

http://www.nosaquaenisere.com

3default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 17:22

rico95


Membre : Habitué
Membre : Habitué
Yep +1 avec Discus! ##06

4default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 17:42

scorp38


Membre : Nouveau
Membre : Nouveau
alors mes néons sont:
DAY 45W
NATURE 45W
Engrais utilisé: TETRA PLANT
FLORA PRIDE (liquide, flacon jaune de 100 ml)2 fois seulement

neons d'origine, bac juwel
sol alterné en 3 couches (quartz, aqualite et quartz)
j'ai un peu d'algues vertes
la pompe est celle d origine jewel immergée
mon eau je regarde juste les nitrites qui sont ok

5default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 17:54

rico95


Membre : Habitué
Membre : Habitué
J'ai un Rio 180 (je pense que c'est comme toi) les néons d'origine ne sont pas terribles (j'ai décidé de les garder la première année), tu peux passer au JBL (seule marque à faire des T5 45W en 89,5cm). Je n'ai pas de pb de pousse des plantes. J'utilise du flourish, de l'EasyCarbo, du magnésium et du potassium et éclaire 10h par jour. Peux-tu stp donner les paramètres de ton eau (NO3, PO4, KH, GH, pH)? Il est possible qu'elle ne contienne pas les nutriments nécessaires aux plantes. Il est aussi possible que l'eau soit trop dure et limite l'absorption des nutriments... Bref, il faut les paramètres car ce n'est pas un pb d'éclairage.

6default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 18:13

scorp38


Membre : Nouveau
Membre : Nouveau
merci pour tes conseils, mais pour l'eau je ne connait pas tous ces parametre a prendre en compte.

moi je controle seulement le nitrite, avec le nuancier, c'est tout.

que dois je faire pour verifier tous ces parametres ?

7default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 18:18

rico95


Membre : Habitué
Membre : Habitué
les nitrites c'est bon pour les premières semaines... ensuite tu ne t'en serts que quand tu vois tes poissons piper à la surface et vérifier que tu n'as pas un pic. Les autres tests (ceux que je t'ai cités) s'achètent en animalerie. Je te conseille très très très vivement de prendre les JBL en gouttes, c'est un petit investissement mais c'est le seul moyen de comprendre efficacement le fonctionnement de son aquarium. Je reste dispo ainsi que toute la communauté du fofo en cas de besoin. On attend les résultats pour pouvoir t'aider pour tes plantes.

8default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 19:58

Discus38


Membre : Habitué
Membre : Habitué
Les néons juwel sont pas top...

http://www.nosaquaenisere.com

9default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 20:46

scorp38


Membre : Nouveau
Membre : Nouveau
quand tu parles de jbl gouttes , je pense que c'est le traitement, mais pour les tests j'ai vu sur la boutique les kit bandelettes. Est efficace pour tester mon eau ?

10default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 20:47

rico95


Membre : Habitué
Membre : Habitué
@scorp38 a écrit:quand tu parles de jbl gouttes , je pense que c'est le traitement, mais pour les tests j'ai vu sur la boutique les kit bandelettes. Est efficace pour tester mon eau ?
Non , je parle bien des tests. Oublie les bandelettes, les résultats sont fantaisistes.

Edit: Un exemple http://www.zone-aquatique.com/NO3_nitrates_Test_-_set_JBL-p10471.html sinon tu peux prendre une malette complète

11default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 20:53

scorp38


Membre : Nouveau
Membre : Nouveau
pour le nitrite j'ai ce qu il faut mais pas pour le reste
une malette s'est surement cher ?

12default Re: Plantes qui ne poussent pas ! le Ven 20 Aoû 2010 - 20:56

rico95


Membre : Habitué
Membre : Habitué
sur le site: colonne de gauche "test de l'eau" puis "tests en goutte" et tu auras tout les prix!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum