Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Perdu avec un 200L le Dim 22 Aoû 2010 - 22:47

Mat63o


Membre : Régulier
Membre : Régulier
Bonjour,
Ayant commencé avec quatre néon dans un 20L, je me retrouve complétement dépassé.
J'adore les aquariums, alors ma chérie, pour mon anniversaire, m'a dégoté un 200 litre d'occasion.
j'ai donc commencé à m'équiper avec du sable noir et un substrat pour les plantes.
Mais là énorme dilème, que faire? J'hésite entre une eau douce asiatique ou sud américaine.





Pourriez m'aiguiller, sachant que je souhaite un aquarium:
-vivant mais pas agressif.
-composé de bancs d'une dizaine d'individus, donc pas trop grands à taille adulte.
-assez toffu, en naturel.
-avec des espèces pas trop difficiles a garder

Je sais que suis très difficile ( pourriez vous mettre des photos à l'appuis )

Merci

2default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 0:04

Pierrick020


Membre : Nouveau
Membre : Nouveau
Salut,

Il y a quelque mois j'avais proposé cette combinaison pour un bac asiatique :

En surface des gouramis nain
En milieu des rasbora espei
Et au sol des kuhli

Il me semble que c'était correcte mais à vérifier ##27

3default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 0:23

Mat63o


Membre : Régulier
Membre : Régulier
Et au niveau des plantes, avais tu une idée?

4default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 0:29

Pierrick020


Membre : Nouveau
Membre : Nouveau
Non désolé mais j'ai fait une petite recherche et j'ai trouver tiens :
http://www.ivanov.ch/biotope/-asiatiq/biotope-asiatique.html

Le premier bac "tendance asiatique" est celui que je t'ai proposé sauf qu'il y a les plantes en plus
##17

5default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 0:38

Mat63o


Membre : Régulier
Membre : Régulier
Et quelqu'un aurai une idée pour l'eau douce sud-américaine?
De mon côté je recherche et vous mettrez ma proposition.

6default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 8:24

uraz844


Modérateur
Modérateur
Pour les plantes par origine géographique :

http://www.tropica.com/plants/origin.aspx


Pour la population les choix sont tellement nombreux dans l'un ou l'autre biotope... qu'il va être plus simple en effet que tu regardes par toi même et que l'on en discute!

Une page pour se faire une première idée sur l'amazonien :

http://www.agora-aqua.com/aqua_amazonie.htm


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

7default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 12:01

Mat63o


Membre : Régulier
Membre : Régulier
Alors voilà, je viens de me faire une estimation d'un 200 litres amazonien, dites moi ce que vous en pensez:

Poissons:
-10 Hyphessobrycon flammeus (tetra de rio)
-10 Carnegiella strigata (hachette marbré)
-6 Corydoras panda (poisson chat panda)
-10 Hyphessobrycon amandae (tetra amande)
-2 Ancistrus albinos

Plantes:
-2 Hydrocotyle leucocephala
-2 à 4 Bacopa australis
-8 Eleocharis parvula
-2 Riccia fluitans

Décorations:
- Racine (j'hésite encore entre le naturel ou l'artificiel pour éviter la coloration de l'eau)
- Noix de coco (refuge et fixation d'une Riccia)

Je recherchais une espèce de poissons bleues mais sans succès!

Pour info j'ai une pompe avec seulement 570l/h et pour le moment un seul néon de 30W.

8default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 12:26

Invité


Invité
@Mat63o a écrit:Alors voilà, je viens de me faire une estimation d'un 200 litres amazonien, dites moi ce que vous en pensez:

Poissons:
-10 Hyphessobrycon flammeus (tetra de rio) soit les flammeus soit les amandae mis pas les deux en même temps !
-10 Carnegiella strigata (hachette marbré)
-6 Corydoras panda (poisson chat panda) si tu choisis une espèce naine tu peux monter à 10 !
-10 Hyphessobrycon amandae (tetra amande)
-2 Ancistrus albinos pourquoi albinos ?

Plantes:
-2 Hydrocotyle leucocephala
-2 à 4 Bacopa australis
-8 Eleocharis parvula
-2 Riccia fluitans

Décorations:
- Racine (j'hésite encore entre le naturel ou l'artificiel pour éviter la coloration de l'eau)
- Noix de coco (refuge et fixation d'une Riccia)

Je recherchais une espèce de poissons bleues mais sans succès! des néons !!

Pour info j'ai une pompe avec seulement 570l/h et pour le moment un seul néon de 30W.
amélioration obligatoire pour un amazonien , beaucoup de lumière et filtrage plus important !

9default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 12:32

Mat63o


Membre : Régulier
Membre : Régulier
"soit les flammeus soit les amandae mis pas les deux en même temps !"
- Pourquoi pas les deux??

"pourquoi albinos ?"
- Car il grossissent pas trop et ont une couleur jaune blanchatre.

"les néons"
- Il sont bleu oui, mais ils dépareillent au niveau de la dureté (5°dGH conseillé pour une moyenne de 7 pour mes autres espèces)

Pour les néon je m'équiperais bien de 2x75w mais je ne sais pas lesquels.
Pour la pompe je compte la remplacer par une 800l/h.

10default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 12:44

Invité


Invité
je viens de copier Aurélien , fermeture des fenêtres , pluies abondantes !
alors , pour ton filtre il vaudrait mieux choisir le E1500 car il te faut au moins 5 fois ton volume !
- http://www.zone-aquatique.com/JBL_Cristal_Profi_e1500_-_1500_l-h-p11127.html
pour les tétras c'est une question de territorialité ! donc un seul banc , peut-être un peu plus nombreux !
pour les ancitrus , ils ont déjà adultes de belles couleurs :
-
pour l'éclairage , lis ce post dédié :
- http://www.forumaquario.org/materiel-et-decor-f17/guide-pour-le-choix-des-tubes-maj-28-12-09-t27123.htm
pour les néons bleus :
- http://www.aquariophilie.dafun.com/plugins/poissons/paracheirodon-innesi-33.html

11default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 13:05

Mat63o


Membre : Régulier
Membre : Régulier
Alors pour la pompe filtrante extérieur, je n'ai ni la place ni les moyens, que pense tu de celle-ci:
http://www.zone-aquatique.com/Pompe_Compact+_2000_2000l-h-p10337.html

Pour les néons bleus, oui mais il risque de tous mourir!
Il me faut un réglage à 25°C, hors cette espèce n'aime que les eaux en-dessous de 24°C.

Pour l'éclairage, je n'ai pas tout compris. Il me faudrait un néon pour les plantes et un pour la lumière du jour. Mes néons font 90cm de long.

12default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 13:15

Invité


Invité
la pompe que tu cites ne fait pas filtre , juste pompe !
regardes plutôt de ce coté :
- http://www.zone-aquatique.com/JBL_Cristal_Profi_e900_-_900_l-h-p11126.html
et regardes aussi du coté des simulans :
- http://www.aquariophilie.dafun.com/plugins/poissons/paracheirodon-simulans-220.html

13default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 13:22

boubouille


Membre : Habitué
Membre : Habitué
ça c'est pas un filtre c'est une pompe à eau, si tu n'as pas de bac à decantation ça sert à rien ça va pas filtrer ton eau, juste la brasser, et pour le coup 2000l/h ça fait beaucoup là ça fait 10 fois ton volume par heure ##10

5/6 fois c'est amplement suffisant

14default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 13:26

Mat63o


Membre : Régulier
Membre : Régulier
Effectivement j'avais sélectionné les Simulans, puis avais fait marche arrière.

Pour la pompe, ayant un compartiment filtration, je ne vois pas l'utilité d'acheter une pompe filtrante. Mais effectivement elle peut être trop puissante je devrai plus partir sur celle-ci:
http://www.zone-aquatique.com/Pompe_Compact_1002_1000l-h-p10336.html

Pour l'éclairage, gros soucis, je viens de voir que, même en mettant un chaque, je ne pourrai dépasser les 60W! Que faire?

15default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 14:04

boubouille


Membre : Habitué
Membre : Habitué
en rajouter en bidouillant ton couvercle comme j'ai fait hier lol j'ai acheter une ballast d'occaz 2X45 watts et j'ai coller les douille au silicone sous mon couvercle j'ai donc 90W en plus des 30W de base.

tu peux aussi les visser ou carrement refaire un couvercle au propre avec tout tes neons bien alignés mais là faut être un peu bricoleur.

ou encore tout virer et acheter une rampe à poser ou à accrocher au plafond pour faire un aquarium ouvert mais là j'espère que t'as un porte feuille bien fourni ##17

17default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 14:23

Mat63o


Membre : Régulier
Membre : Régulier
Effectivement, ces deux petits liens me sont d'une grande utilité.

Ayant lu que pour une eau douce amazonienne il faut compter entre 0.5 à 1W par litre, je pense à un rajout de:
- 2 néon T5 85cm 39W

Identique aux premiers donc un lumière du jour et un pour plante.

Par contre je laisserai les deux systéme indépendant pour un éclairage en paliers pour plus de réalité.

18default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 14:35

Invité


Invité
chez moi le 120 ( un watt un litre ) trois tubes qui s'allument d'un coup , no panic !
et dans le 240 , 2 T5 allumage 9h/18h et 2 autres 8h/19h
soit différence une heure le matin et une heure le soir ! 1watt / 1litre aussi !

19default Re: Perdu avec un 200L le Lun 23 Aoû 2010 - 14:40

Mat63o


Membre : Régulier
Membre : Régulier
Oui je pensais faire fonctionner les 2x30W de 8h à 20h et rajouter les 2x39W de 9h à 19h.

20default Re: Perdu avec un 200L le Mar 24 Aoû 2010 - 9:34

Mat63o


Membre : Régulier
Membre : Régulier
Encore une petite question!
Je pensez d'abord introduire les espèces de fond en premier qu'en pensez vous?
Et remonter au fur et mesure.

21default Re: Perdu avec un 200L le Mar 24 Aoû 2010 - 9:55

Invité


Invité
Bonjour , la hauteur de vie n'est pas très importante pour l'introduction , il faut juste essayer de mettre les espèces territoriales en dernier !

22default Re: Perdu avec un 200L le Mar 24 Aoû 2010 - 12:14

Mat63o


Membre : Régulier
Membre : Régulier
Ok merci, il faut donc que je place mes tetra en dernier.

23default Re: Perdu avec un 200L le Jeu 26 Aoû 2010 - 15:33

Mat63o


Membre : Régulier
Membre : Régulier
Allez hop, c'est parti!
Pompe acheté, masse filtrante aussi.
Aquarium mis en eau.
Je passe commande du néon et de la racine, et dés que je les reçois, j'achète les plantes.

24default Re: Perdu avec un 200L le Jeu 26 Aoû 2010 - 17:24

Invité


Invité
@Mat63o a écrit:Allez hop, c'est parti!
Pompe acheté, masse filtrante aussi.
Aquarium mis en eau.
Je passe commande du néon et de la racine, et dés que je les reçois, j'achète les plantes.
cool , on attend la suite !

25default Re: Perdu avec un 200L le Jeu 26 Aoû 2010 - 21:10

Mat63o


Membre : Régulier
Membre : Régulier
Bon, premier test de l'eau, réalisé avec les testeurs de l'ancien propriétaire:
-ph il me semble que ce soit entre 7.2 et 7.6 (c'est pas orange ni rose mais rouge!)
-chlore entre 0 et 0.2
-dureté au alentour des 6/7, difficile à dire avec leur échelle par 5
-nitrite proche de 0, aucune coloration.

Mon aqua devrait avoir 6.5 de ph et 7°d GH.
Il faudrai donc que je diminue un peu mon ph.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum