Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
cadam
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Harnes
Emploi : Dessinateur Industriel
Date d'inscription : 29/03/2007

default Problème avec Cryptocoryne wendtii

le Jeu 29 Mar 2007 - 13:54
Bonjour j'ai des problème avec des cryptocoryne wendtii.
Les feuilles se recroquevillent.
D'une manière générale un dépôt blanchâtre apparaît sur toutes les plantes.(Voir photo)
Qu’est que c’est ?
Comment rectifier le problème ?

Merci d’avance


http://i13.servimg.com/u/f13/11/16/81/25/photo_10.jpg
http://i13.servimg.com/u/f13/11/16/81/25/photo_11.jpg
avatar
zézè
Membre : Régulier
Membre : Régulier
Nombre de messages : 215
Age : 37
Date d'inscription : 28/01/2005

default Re: Problème avec Cryptocoryne wendtii

le Jeu 29 Mar 2007 - 17:28
Bonjour,

Pouvez vous préciser le KH de votre eau ?

Depuis quand le bac est-il en eau ?

_________________
zézè
cadam
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Harnes
Emploi : Dessinateur Industriel
Date d'inscription : 29/03/2007

default Problème cryptocoryne

le Ven 30 Mar 2007 - 13:06
Pour répondre à la question posé sur KH.
J'ai mesuré :GH 13°
:PH 8
L'aquarium est démaré depuis 4 ans.
L'eau provient d'une fontaine à eau qui filtre l'eau ce qui explique le PH.


Merci d'avance
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Problème avec Cryptocoryne wendtii

le Ven 30 Mar 2007 - 17:45
Bonjour,

Peut être un manque de CO2.

Est ce que tu as beaucoup de poissons ?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème avec Cryptocoryne wendtii

le Sam 31 Mar 2007 - 17:48
As tu mis de l'engrais ai pied de tes plantes???
Ciao!!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum