Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default osmoseur aquariopoure question le Mer 25 Aoû 2010 - 19:49

syroco


Membre : Occasionnel
Membre : Occasionnel
Bonjour je viens de recevoir de la boutique Z.A? l'adaptateur 3/4 1/4 et brancher mon osmoseur aquariopure 50gallons depuis 14h30(il lui faut 8 h de rodage).

j'ai deja sorti environ 15 l d'eau osmosée (qui ne sera pas utilisée) en un peu plus de 5h30 cela vous parait 'il correct?

car je trouve que ce va encore pour un bas de gamme

@ bientôt

2default Re: osmoseur aquariopoure question le Mer 25 Aoû 2010 - 23:14

uraz844


Modérateur
Modérateur
Ton osmoseur devrait te sortir de l'ordre de 7L à l'heure. Ils disent quelque chose pour la période de rodage qui ferait qu'il en produit moins?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

3default Re: osmoseur aquariopoure question le Jeu 26 Aoû 2010 - 15:49

syroco


Membre : Occasionnel
Membre : Occasionnel
kikou ,non la notice ne me dit rien sur la production en rodage

Aujourd'hui 5 l en 1h30 y'a du mieux,faut voir avec le temps.

Merci de m'avoir répondu

4default Re: osmoseur aquariopoure question le Jeu 26 Aoû 2010 - 15:54

cichlidé


Membre : Accro
Membre : Accro
Salut,

le temps que la membrane huilée pour le stockage se nettoie et il prendra son rythme normal.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum