Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ricom
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 562
Age : 41
Localisation : rennes
Emploi : Orthodontiste pour cheval, âne et tous les animaux qui ont les dents de travers !
Date d'inscription : 23/02/2010

default perte débit filtre externe

le Sam 28 Aoû 2010 - 12:44
bonjour

j'ai un problème avec mon filtre externe tetratec ex 700


le débit a énormément diminué ...

en entretien pour le moment je ne fais que rincer les mousses une fois par moi .
Quand je le fais , le filtre repart à peu près normalement mais avec un gros nuage de "poussière" ##10 puis le lendemain quasiment plus de débit ##19

D'après vous ça peu venir de quoi ,y a t il des éléments de la pompe à démonter pour nettoyage ?

merci pour votre aide ##27
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 12:47
HEllo

Tu as nettoyer les pales ?
Les tuyaux ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
ricom
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 562
Age : 41
Localisation : rennes
Emploi : Orthodontiste pour cheval, âne et tous les animaux qui ont les dents de travers !
Date d'inscription : 23/02/2010

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 12:49
les tuyaux reliant le filtre au bac oui.

les pales jamais ##21 .il faut démonter la tète du filtre pour ça ?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 12:57
Au milieu oui, tu peux ouvrir, il ya une tige en ceramique attention fragile !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
ricom
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 562
Age : 41
Localisation : rennes
Emploi : Orthodontiste pour cheval, âne et tous les animaux qui ont les dents de travers !
Date d'inscription : 23/02/2010

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 13:23
ok merci de ton aide je vais voir ça . ##06
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 22:30
Tu n'as jamais ouvert?
Euh... tu as nettoyer les masses filtrantes mécaniques (mousses, perlon...)?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 22:56
uraz844 a écrit:Tu n'as jamais ouvert?
Euh... tu as nettoyer les masses filtrantes mécaniques (mousses, perlon...)?
1 er post :

en entretien pour le moment je ne fais que rincer les mousses une fois par moi .

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: perte débit filtre externe

le Sam 28 Aoû 2010 - 23:44
auxia a écrit:
uraz844 a écrit:Tu n'as jamais ouvert?
Euh... tu as nettoyer les masses filtrantes mécaniques (mousses, perlon...)?
1 er post :

en entretien pour le moment je ne fais que rincer les mousses une fois par moi .

Pour une fois que j'ai pas tout lu ##17 Il m'a fait peur à n'avoir jamais "démonté la tête du filtre" ##06

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
ricom
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 562
Age : 41
Localisation : rennes
Emploi : Orthodontiste pour cheval, âne et tous les animaux qui ont les dents de travers !
Date d'inscription : 23/02/2010

default Re: perte débit filtre externe

le Dim 29 Aoû 2010 - 3:12
j'etais parti pour une grosse séance de mecanique , la caisse à outil sortie .... la totale ...##06 ##06

et donc en 2 s j'ai dévissé l'axe ( a la main), nettoyé ( y avait besoin) et remonté ...

ça a l'air d'etre reparti normalement sans prise de "tète"

##15

merci de votre aide
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum