Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Désespérée le Sam 28 Aoû 2010 - 14:55

Vava74


Membre : Régulier
Membre : Régulier

Bonjour,

Je ne sais plus quoi faire, je suis envahie d'algues vertes et d'algues brunes. Mes plantes ont des trous dans les feuilles et se détachent au fur et à mesure. Il est clair que la chimie de mon eau n'est pas régulière et je voudrais que vous me donniez des dosages précis à donner à des moments précis.
Comme on me l'a dit je vais me munir d'une pompe de 1000L à la place de 600L. Néanmoins le terreau remonte et je le siphonne quand je peux le faire.

Voici l'eau que j'ai actuellement:

pH: 7,5
Fe: 0,05
KH: 6
NO2: < 0,01
NO3: < 0,5
GH: 12
PO4: 0

Et il y a un mois:

pH: 7,5 (avec tourbe)
Fe: 0,1
KH: 3
NO2: < 0,01
NO3: 1
GH: 8
PO4: 0,5

Et l'eau avec laquelle je fais les changements:

pH: 8
Fe: < 0,02
KH: 6
NO2: < 0,01
NO3: < 0,5
GH: 14
PO4: 0

L'éclairage est un tube naturel et un horticole de 35W et j'ai une racine de mangrove. Et en parallèle, je tente d'élever des daphnies pour me débarrasser des algues vertes (en vain).

S'il vous plaît je suis vraiment à deux doigts de craquer et de raccrocher.

:/

2default Re: Désespérée le Sam 28 Aoû 2010 - 15:24

mine


Modératrice
Modératrice
bonjour vava , ne te décourage pas !

quelle est ta fertilisation pour ce bac ##19

3default Re: Désespérée le Sam 28 Aoû 2010 - 15:48

zebulon


Membre : Accro
Membre : Accro
si le terreau remonte tu sera toujours em...dée, je serait toi je repartirai a zero

4default Re: Désespérée le Sam 28 Aoû 2010 - 16:12

Vava74


Membre : Régulier
Membre : Régulier
Manado et aquabasis + (je sais fallait pas) et profito (10mL) toutes les semaines et 2,5 mL de easycarbo tous les jours. Je donne à manger pour mes 11 crevettes japonica et mes 6 corydora ainsi que mes 4 escargots, 4 pastilles de Tetra Wafer mix.
Mes plantes sont:
-1 Hygrophila Corymbosa Siamensis
-des "restes" de Lysimachia Nummularia
- une cladophora
- Shinnersia Rivularis Blanc Vert
- Anubias Barteri spec Caladiifolia

Je repartirai bien à zéro mais je n'ai qu'un 60L pour héberger tout ce petit monde.

5default Re: Désespérée le Sam 28 Aoû 2010 - 16:15

mine


Modératrice
Modératrice
pas de potassium vava ##19

6default Re: Désespérée le Sam 28 Aoû 2010 - 16:57

growscape


Membre : Occasionnel
Membre : Occasionnel
Tu mets 4 pastilles par jour ??
L'eau pour tes appoints, elle vient d'une source ou d'un puits ?

7default Re: Désespérée le Sam 28 Aoû 2010 - 17:26

Vava74


Membre : Régulier
Membre : Régulier
Une rapide question... phosphate et potassium c'est la même chose ???
Disons que je n'arrive pas à le doser pour que ce soit constant (j'ai un produit PO4 concentré car il n'y en a pas dans profito). C'est pour ça que vous qui avez l'habitude, avec un maximum de données vous pourrez peut-être me dire ce que je dois mettre et tous les combien.

Growscape -> ça n'est pas assez ? Disons que je ne veux pas rajouter davantage de déchets. L'eau provient de mon robinet (sachant que j'habite dans la vallée du Mont Blanc...). Elle a toujours convenu à mon 60L jusqu'à présent.

8default Re: Désespérée le Sam 28 Aoû 2010 - 17:35

mine


Modératrice
Modératrice
les po4 sont des phosphates .

le potassium fait partie des engrais .


##27

9default Re: Désespérée le Sam 28 Aoû 2010 - 18:48

voile de chine


Membre : Accro
Membre : Accro
je dirait trop de phosphate

avec 1mg/l de nitrate tu devrais avoir 0.1 de phosphate

10default Re: Désespérée le Sam 28 Aoû 2010 - 18:51

uraz844


Modérateur
Modérateur
@voile de chine a écrit:je dirait trop de phosphate

avec 1mg/l de nitrate tu devrais avoir 0.1 de phosphate

Son eau actuelle a PO4=0 et NO3<0,5 ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: Désespérée le Sam 28 Aoû 2010 - 18:53

voile de chine


Membre : Accro
Membre : Accro
j'ai mal lue

12default Re: Désespérée le Sam 28 Aoû 2010 - 18:54

growscape


Membre : Occasionnel
Membre : Occasionnel
Je trouve au contraire que ça fait beaucoup pour ce petit monde.
Et moi qui pensait que l'eau était douce en montagne, encore un mythe qui s'écroule.
Tu n'as pas la possibilité de baisser un peu ton GH/KH et son Ph ? Ils sont un peu haut pour des plantes.
Tu n'as pas possibilité de mettre la moitié de ton aquarium en eau de pluie propre ?
Il suffit d'un déréglage pour que la machine s'emballe; manque de potassium, excès de température.....
La Shinnersia pousse très rapidement, mais dès qu'elle manque de quelque chose elle part vite en vrille et se fait attaquer par les végétariens. Il faut bien espacer les pieds.
La lisymachia et l'anubia poussent très lentement et sont rapidement envahies par les algues.
A part l'hygrophila, tu n'as pas que des plantes simples.
Je comprends 70W mais pour combien de litres ?


13default Re: Désespérée le Sam 28 Aoû 2010 - 19:46

Vava74


Membre : Régulier
Membre : Régulier
Pardon j'ai oublié de dire que c'est un 180L. ^^'
Je peux passer de 100g de tourbe à 200g pour passer de è,5 à 7.
Mais GH et KH je ne vois pas comment ?
Comment je dois faire du coup pour la quantité et la fréquence des changements d'eau ? et pour les dosages d'engrais hebdomadaire et concentré ? (basé sur les changements d'eau je présume).

Mon profito contient ça comme engrais: Fe, K, Mg, Mn, B, Co, Li, Cu, I, Mo, Ni, SnF, Al, ZnV, Se (si je ne me suis pas trompée dans la séparation des lettres ^^).

14default Re: Désespérée le Dim 29 Aoû 2010 - 12:39

Vava74


Membre : Régulier
Membre : Régulier
Serait-ce ça ?

http://www.aquaryus.com/plantes-aquarium/maladies/16.html

qui corresponde à ce que j'ai ?

https://i33.servimg.com/u/f33/13/43/36/71/p1050010.jpg
https://i33.servimg.com/u/f33/13/43/36/71/p1050011.jpg
https://i33.servimg.com/u/f33/13/43/36/71/p1050012.jpg


Je pense aussi qu'il y a un léger manque de lumière à cause des algues qui logent la surface (bien que j'en enlève autant et aussi souvent que je le peux.)
Je me dis qu'avec le problème de l'eau verte, je fais des changements fréquents d'eau pour que les plantes n'étouffent pas. Néanmoins, l'engrais liquide n'est mit qu'une fois par semaine, donc peut-être qu'avec les changements d'eau il n'y en a plus assez pour la semaine ?
Vous me conseillerez plutôt un engrais de type profito mais journalier ?

J'essaye de trouver des pistes qu'en pensez-vous ?

15default Re: Désespérée le Dim 29 Aoû 2010 - 12:48

uraz844


Modérateur
Modérateur
Non!
Tes plantes n'ont pas de chlorose ferrique!

GH et KH tu baisses en mélangeant ton eau de conduite avec de l'eau osmosée que tu trouves en animalerie.
Pour être au top il faudrait être à un KH de 4/5.
Ceci étant, si l'eau de tes changements est bien à KH6 et vu les plantes que je vois sur les photos et à la vu de ta population, cela n'a rien de prioritaire...

Par contre si les PO4 (phosphates) sont bien à 0 absolu... pas très bon, un chouille serait mieux! (pour ça tu as easy life fosfo).

Essaie déjà avec profito pour tes plantes.
Pour tes algues, si ça vient du sol qui remonte... il faut qu'il arrête de remonter! Mettre plus de manado? refection du bac pour le virer? ...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

16default Re: Désespérée le Dim 29 Aoû 2010 - 13:06

Vava74


Membre : Régulier
Membre : Régulier
Quelle dose de fosfo et tous les combien du coup ?
Il faut que je me retrouve avec quel indice ? 0.5 ?
Il faut que je remette du profito ? En dose pour 180L ou juste 40L (qui correspond au changement d'eau) ?
Pour ce qui est du sol qui remonte, si j'abrite tout mon petit monde dans mon 60L avec de l'eau du 180L, je fais comment pour les bactéries ? Parce que si je met mes céramiques dans mon 60L, ok mais mon 180L ? Il faut que je refasse un cycle ? Donc je dois pas y laisser mes plantes ? ##23

17default Re: Désespérée le Dim 29 Aoû 2010 - 13:36

uraz844


Modérateur
Modérateur
Pour le fosfo, vise le 0,1. Une fois cela sera peut être suffisant, ou pas. Tu verras en fonction de la consomation de ton bac.
Pour le profito dose pour le volume d'eau de ton bac, (si c'est un 180 brut il n'y a pas plus de 150L net voire moins.) Tu as une dose hebdomadaire, le mieux est sans doute de la diviser par 7 et d'en mettre tous les jours.

Quand j'ai vidé mon bac j'ai fait comme ça :

Liste de ce qu'il faut :

Bidons vides
Bactéries vivantes


Vidage d'un max d'eau d'abord dans une poubelle comme ça :



J'ai mit dedans les plantes et les poissons.
J'ai mit le filtre à tourner dans la poubelle (le chauffage si la température le neccessite).

Après tu as un peu de temps devant toi.
Vidage de l'eau (j'ai récupéré en tout avec la poubelle et des bidons à peu près 50% de l'eau).
Ensuite tu dégages ton sol tu nettoie ton manado et tu le remets en place.
Tu reremplis
Remises en place du filtre des plantes et enfin des poissons
Fin du remplissage avec ce qu'il reste dans la poubelle.
Bactéries dans le bac directement au cas ou.
Surveillance des NO2 sur 3 jours au cas ou...
Je n'ai pas eu de NO2 et aucune perte [/quote]


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

18default Re: Désespérée le Dim 29 Aoû 2010 - 13:44

lilas


Membre : Régulier
Membre : Régulier
Bonjour,
Je suis une toute débutante en aquariophilie, mais je te livre le constat que j'ai fait en un peu moins d'un an d'expérience. J'ai eu un 60 L dans lequel je n'ai eu que des problèmes d'eau verte et d'algues vertes. Je pense que l'essentiel de mes problèmes était dû à la remontée du substrat nutritif. Il se mélangeait à l'eau dès que je siphonnais le bac ou y "jardinais". J'ai depuis 2 mois un 125L pour lequel j'ai utilisé un sol complet et franchement il n'y pas de comparaison. Mon eau est cristalline et je parviens à maitriser les algues en gérant les No3 et PO4 et en essayant (avec les conseils avisés des spécialistes du forum) de fertiliser correctement mon bac.
Lilas,

19default Re: Désespérée le Dim 29 Aoû 2010 - 14:31

Vava74


Membre : Régulier
Membre : Régulier
Merci à tous.
Je vais essayer comme ça alors. ##05

20default Re: Désespérée le Dim 29 Aoû 2010 - 15:01

Vava74


Membre : Régulier
Membre : Régulier
Une dernière chose: est-ce que je peux mettre de l'étamine ou de l'intissé pour séparer le gravier du substrat une fois le changement fait, pour éviter qu'il ne remonte à nouveau ?

21default Re: Désespérée le Dim 29 Aoû 2010 - 15:04

uraz844


Modérateur
Modérateur
Pourquoi tu veux te compliquer? Tu mets 100% manado! Avec ta fertil il va se charger en éléments nutritif et remplira parfaitement son rôle!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

22default Re: Désespérée le Dim 29 Aoû 2010 - 15:21

Vava74


Membre : Régulier
Membre : Régulier
Donc je vire le manado actuel et l'aquabasis et je ne remet que du manado ?
Je ne comprend pas pourquoi un substrat remonte à la surface ?

23default Re: Désespérée le Dim 29 Aoû 2010 - 15:22

uraz844


Modérateur
Modérateur
Non plus

Tu gardes le manado que tu as (c'est pour cela que je te parle de le rincer pour le débarasser du sol nutritif )

Le sol nutritif chez toi remonte parce que le manado est trop léger... pour un bac viable avec sol nutritif+manado il te faudrait 10cm de manado et personne n'a envie d'un sol de 13cm!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

24default Re: Désespérée le Dim 29 Aoû 2010 - 15:37

Vava74


Membre : Régulier
Membre : Régulier
Ahhh ok ##06
Désolée je suis un peu longue !!!

Merci

25default Re: Désespérée le Dim 29 Aoû 2010 - 15:41

uraz844


Modérateur
Modérateur
Bah on a l'habitude
Quand il y a du rose sous le pseudo on sait que ça va être long

Patapey, j'plaisante


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum