Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default HELP URGENT le Dim 29 Aoû 2010 - 20:52

souricette


Membre : Régulier
Membre : Régulier
bonsoir
je ne sais pas ce qui se passe, mon taux de nitrites est à zero, et en même pas une heure toutes ma population à commencé à aller vers le haut, pour finir à tous vouloir sortir de n'importe qu'elle moyen...
Mes Japonica accroché au fil, et rebords de l'aqua carrement la tête hors de l'eau, les poissons pareil, le betta pareil, et même tous les escargotS sont en train de sortir......
Je ne sais pas ce qui se passe j 'ai donc rempli des récipient d'eau du robinet et j'ai mis chaque espèces dans les recipient;
Que se passe t'il, un empoisement du à l'angrais que j' ai mis hier, ferrotabs de jbl.j'ai 160 litres j'en ai mis 6, ils disent 1 par 25 litres.
Cet Aprem mes japonica avait un comportement anormal à se mettre sur le dos inerte.



2default Re: HELP URGENT le Dim 29 Aoû 2010 - 22:46

pompier2408


Membre : Nouveau
Membre : Nouveau
je ne c'est pas si c'est ton engrais mais moi j'ai 120l et j'utilise ferropol 24 tout les jour et ferropol a tout les changement d'eau et aucun probleme.

3default Re: HELP URGENT le Dim 29 Aoû 2010 - 22:51

AurélienWBB


Modérateur
Modérateur
Il faut nous parler des autres paramètres de ton eau

Nous dire si tu as des plantes,

Nous dire si tu as ajoute un éléments de décor ...

Il se peut que ce soit un manque s'oxygéner...

Il se peut que tes nitrite soient haut.... De quand est ton dernier test ? Et avec quoktestes tu ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Re: HELP URGENT le Dim 29 Aoû 2010 - 23:28

souricette


Membre : Régulier
Membre : Régulier
Oui il est planté. Je teste en jbl goutte. Jai rien ajouté. Sauf 11 poisson hier et un betta. J avais 10 japonica depuis avant l'été. Donc juste ajout de poissons et angrais ferrotabs jbl. Mes nitrites sont à zero. Je te mets les autres resultats.Que dois je faire changement total de l'eau???

5default Re: HELP URGENT le Dim 29 Aoû 2010 - 23:58

auxia


Modératrice
Modératrice
SI tu n'as pas encore de NO2 ils ne vont pas tarder.
Changement de 40% de l'eau tous les 2 jours
orienter le rejet du filtre vers le haut
ne plus nourrir

Tout ça jusqu'à ce que NO2 = 0 pendant au moins 5 jours.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: HELP URGENT le Lun 30 Aoû 2010 - 0:06

souricette


Membre : Régulier
Membre : Régulier
Merci !!! Par contre j'avais deja eu des nitrites et mes crevettes cetaient simplement regroupé ensemble dans un coin sur le sol. La ma population etait carrement en train de s enfuir chacun a leur maniere. J'avais effectué des changement d'eau sur plusieurs jours sans enlever les crevettes mais la c etait l affolement, j ai donc tout mis dans des tuperware... Combien de temps peuvent til rester ainsi?

7default Re: HELP URGENT le Lun 30 Aoû 2010 - 0:08

auxia


Modératrice
Modératrice
Dans le tupperware ils vont faire des déjections donc meme topo que dans le bac : changemetn de 40% tous les 2 jours etc...

Je pense que tu es en montée d'ammoniaque, qui va ensuite passer en NO2 puis en NO3.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: HELP URGENT le Lun 30 Aoû 2010 - 0:13

souricette


Membre : Régulier
Membre : Régulier
Oui c'est ce que je me suis dit... Le soucis c'est qu'avec l ajout de l engrais jai eu peur que ce soit ça. De toute façon mon eau est blanchatres donc je me doutais bien.... Est ce que la grandeur des tupperware est importante?? Car ce nest pas bien grand.

9default Re: HELP URGENT le Lun 30 Aoû 2010 - 8:08

souricette


Membre : Régulier
Membre : Régulier
Nitrites tjrs à zero! Et une eau blanche au point quon voit plus à travers.les escargots qui s enfuient de partout. L'eau est comme glissante comme du savon... Les plantes sont recouvert d une poudre/ algue blanche... C'est le gros desordre la dedan. Les poissons dans leurs tuperware restent bien vif. Le betta est bien. Juste je trouve mes crevettes trop calme... Alors qu elles sont fofolle.... Je vais faire le changement d'eau. On verra bien.

10default Re: HELP URGENT le Lun 30 Aoû 2010 - 8:42

AurélienWBB


Modérateur
Modérateur
Salut

Le ferrotabs, tu l'a enfouis dans le sol ? car... le nuage blanc ressemble bien a des pastilles qui se disolvent dans le bac...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

11default Re: HELP URGENT le Lun 30 Aoû 2010 - 9:40

souricette


Membre : Régulier
Membre : Régulier
Bonjour, non je les ai laissé sur le sol. Ils disent cela dans la notice. Et j ai lu ici que les ferrotabs ne s enterrai pas car ces par les feuilles que les plantes absorbent. Ils disent choisir un endroit avec courant pour que sa se desagrege.

12default Re: HELP URGENT le Lun 30 Aoû 2010 - 9:47

pompier2408


Membre : Nouveau
Membre : Nouveau
Tu aurai du mettre du fertilisant pour les racines en boulettes c'est jbl qui fait ca 2 au pied d'une plante et aucun souci a declarer si ce n'est que j'aimis trop de poisson d'un coup dans un bac pas assez cyclé donc j'ai un pic de nitrites et je n'arrive pas a m'en debarrasser.

13default Re: HELP URGENT le Lun 30 Aoû 2010 - 10:10

uraz844


Modérateur
Modérateur
Intoxication à l'ammoniac.
Quel est ton pH?
Suis ce que t'as dit Auxia, gros changement d'eau...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

14default Re: HELP URGENT le Lun 30 Aoû 2010 - 10:37

souricette


Membre : Régulier
Membre : Régulier
Ph entre 6,8 et 7. Nitrites zero encore. Je test en jbl.

15default Re: HELP URGENT le Lun 30 Aoû 2010 - 10:42

uraz844


Modérateur
Modérateur
Tu ne detecteras pas d'ammoniac avec un test NO2.
En présence d'une concentration trop forte en ammoniac, le cycle a du mal à se faire.
Tu as changé les 50%?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

16default Re: HELP URGENT le Lun 30 Aoû 2010 - 13:12

souricette


Membre : Régulier
Membre : Régulier
Oui en robinet et osmosé. Ok les nitrites arriverons apres. Tu penses que cest l'angrais?

17default Re: HELP URGENT le Lun 30 Aoû 2010 - 13:37

uraz844


Modérateur
Modérateur
Non, je pense que c'est l'introduction de 11 poissons d'un coup (lesquels?) Quelle est la population avant ces 11?
As tu nourris depuis l'introduction?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

18default Re: HELP URGENT le Lun 30 Aoû 2010 - 14:03

souricette


Membre : Régulier
Membre : Régulier
Mon aquarium est en eau depuis 5 mois j'ai introduit 10 japonica au bout de 2 mois( il me semble. Environ ) et la j'ai introduit ce weekend 1 betta 5 poisson pingouin, et 5 petit poisson le nom m échappe la tout de suite, ils sont plus petit que les poissons pingouins.. J ai 160 litres 10 crevettes et 11 poissons, je pense pas que ce soit trop.peut être 11 d' un coup c'est trop surtout que pendant 5 semaines mes japonica se sont débrouillé seule dans l'aqua.donc aucun apport de nourriture... Donc la avec celle des poissons... J en ai un peu marre qu'au moindre changements j'ai un pic de nitrites et c'est le pire pourtant je fais ce qu on me dit pour les filtres de la décante etc.... .

19default Re: HELP URGENT le Lun 30 Aoû 2010 - 22:36

Ptitlapinou


Membre : Accro
Membre : Accro
ton filtre n'est peut être pas assez puissant.

je ne crois pas avoir lu la puissance de ton filtre ni sa composition.

l'augmentation soudaine des poissons avec un filtre inadapté à du pollué l'eau.

as tu une filtration biologique dans ta décante?

le fait que les escargots montent tous en surface est un signe de pollution.

20default Re: HELP URGENT le Lun 30 Aoû 2010 - 22:38

Ptitlapinou


Membre : Accro
Membre : Accro
tu as combien de no3 aussi? je crois que les crevettes n'aiment pas un taux élevé, comme les escargots.

il faut que tu continues tes changements d'eau comme les experts te l'ont dit Smile

21default Re: HELP URGENT le Mar 31 Aoû 2010 - 7:17

souricette


Membre : Régulier
Membre : Régulier
dans ma décante j'ai filtre biologique et mécanique.
Ma pompe n'a que 5 mois elle filtre entre 8 et 9 fois mon litrage par heure.

Je ne pensais pas que 11 poissons d'un coup c'était beaucoup, car c'est comme introduire un banc...
SA me servira de leçon.

22default Re: HELP URGENT le Mar 31 Aoû 2010 - 9:36

AurélienWBB


Modérateur
Modérateur
salut si tu as une decante interne... le debit n'est pas de 7-8 fois par heure le volume du bac...

sauf si tu as boosté ta pompe ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

23default Re: HELP URGENT le Mar 31 Aoû 2010 - 14:55

souricette


Membre : Régulier
Membre : Régulier
@AurélienWBB a écrit:salut si tu as une decante interne... le debit n'est pas de 7-8 fois par heure le volume du bac...

sauf si tu as boosté ta pompe ##27
oui j'ai une decante interne.
Pourquoi me dis tu que ce n'est pas ça?
Je pensais que le debit annoncé sur la pompe voulait dire cela.
La mienne est de 1300 ou 1200, je sais plus, litre par heure.
Mon aqua fait 160 litre, Donc je pense 145 litre Net, Puisque je ne peux pas le remplir jusqu'en haut.
Donc je pensais qu'il suffisait de faire 1200 divisé par 160 = 7,5
etant donné qu'il y a moins de 160 LITRES, je me suis dit que sa fesait mon bac 8 fois par heure....
Comment comptes tu toi?
##27

24default Re: HELP URGENT le Mar 31 Aoû 2010 - 14:57

AurélienWBB


Modérateur
Modérateur
Ok

si c'est ca alors oui c'est plus que correct mais c'est etonnant, c'est quoi la marque de ton bac ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

25default Re: HELP URGENT le Mar 31 Aoû 2010 - 15:05

souricette


Membre : Régulier
Membre : Régulier
ok ouf!!
J'ai cru que j'allais devoir changer de pompe.
C'est moi qui ai acheté cette pompe au début ou je commencé il y a 5 mois.
J'avais une pompe à petit debit vendu avec l'aqua, j 'ai donc investi des que j'ai su que c'etait important.
c'est sur ce post qu'on m'avait conseillé.
http://www.forumaquario.org/lancement-de-l-aquarium-f30/je-demarre-mon-aquarium-voici-ce-que-j-ai-t44653.htm

C'est pour ça que je me suis un peu affolé sur le cou.LOL

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum