Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default probleme d'eau

le Sam 17 Déc 2005 - 22:05
bonjour,
j'ai un aquarium de 120 litres que g mi en eau avec plantes decor...
il a tourné environ 10 jours sans poissons.
l'eau était bien clair puis g mis les poissons en deux fois (4 petits voiles de chine 1 gros+ 1poisson rouge+ laveur de fond+1laveur de vitre)
et g maintenant une eau laiteuse.ca fait 10 jours
mon systéme de filtration est :nouilles,carre de mousse,ouatine,charbon actif, ouatine,et enfin cube de céramique.
g changer mon moteur de pompe mais rien a faire.
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme d'eau

le Dim 18 Déc 2005 - 0:19
Bonjour et bienvenue sur ce forum!

Tu as attendu 10 jours, c'est très peu! tu as ajouté tes poissons en plein dans le pic de nitrites ou presque Razz

Cette eau laiteuse provient surement de la prolifération rapide de bactéries! c'est donc normal et sa disparaîtera...

Le charbon actif est à utilisé qu'en après traitement pendant 1 semaine maximum. Retire le il ne fait rien de bien dans ton cas.

Dailleur voici une page de mon site sur la filtration

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=63

As tu testé tes nitrites (NO2) ?

Cordialement, Benji

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Dim 18 Déc 2005 - 9:45
bonjour
merci de m'avoir répondu rapidement.
je vais ce matin acheteé un test et je te ferai savoir les résultats
( g déja changer l'eau 1/3 une fois)
cordialement
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Mer 21 Déc 2005 - 13:44
bonjour,
j'ai fais le test de nitrite, je suis au top (dans le mauvais sens du terme).
environ 3 mg.
mes poissons vont bien l'eau est toujours laiteuse j'ai enlevé le charbon.je pense que je dois laisser faire et attendre.
autre probleme ( plus petit) mes poissons bouffent mes plantes.
merci de votre aide qui est bien utile.
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme d'eau

le Mer 21 Déc 2005 - 14:04
Il te faut des plantes robuste du style anubias pour que les poissons rouge ne les dévorent pas Razz

Pour les nitrites avec quoi as tu testé?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Mer 21 Déc 2005 - 15:26
re
g testé avec aquascience aquatest nitrites donc mon test dit : entre1.5 et 4 mg/l.
g retenu l'éspece de plante.
c des plantes de fond d'aquarium? grande est fournis?
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme d'eau

le Mer 21 Déc 2005 - 15:40
Il en existe de différente taille, tu peux faire des rehcreche sur google.

Est tu sûr de ta valeur nitrites Shocked

C'est énorme! sa doit être a 0 absolue Neutral

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default re

le Mer 21 Déc 2005 - 15:56
le test est neuf
les poissons sont, je suppose en forme car ils sont vif et ne presentent aucun signes de faiblesse.
l'eau est toujours laiteuse, faut il que j'arrete de leur donner a manger pour éviter les déchets? (si j'arrete je dis adieu aux plantes mais je prefere mes poissons).
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme d'eau

le Mer 21 Déc 2005 - 16:30
Refait un test dans deux jours et donne nous les résultats, fait de petits changement d'eau régulier pour le moment... Wink

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: probleme d'eau

le Jeu 22 Déc 2005 - 12:27
Alors là c'est changements d'eau de 20% + 10 % par jour jusqu'à ce que les nitrites redescendent à 0 !

Ne donne pas non plus à manger à tes poissons (ne t'inquiète pas pour tes plantes ce n'est pas une semaine sans déchets qui va les faire mourir ! Wink )

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Jeu 22 Déc 2005 - 12:38
merci pour ces conseils
je dois changer l'eau (10% ou 20%) tout les jours!!
je fais jeuner mes poissons combien de temps? car c des morfals.
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: probleme d'eau

le Jeu 22 Déc 2005 - 12:40
20 % tout de suite et ensuite 10 % chaque jour Wink

Tu peux les faire jeuner plusieurs jours sans aucun pb ne t'inquiète pas.

Mais si ton pic n'est pas redescendu d'ici ce WE tu peux leur donner un tout petit peu puis le refaire jeuner jusqu'a ce que ca descende Wink

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Dim 25 Déc 2005 - 11:48
joyeux noel

eau toujours laiteuse, nitrite au max.
je change 10% tout les jours et parfois 20%
l'eau du robinet comporte un petit peu de nitrite.
mais l'aquarium lui est au max ( poissons et plantes se developpent bien)
dois je continuer à changer l'eau?
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme d'eau

le Dim 25 Déc 2005 - 12:27
l'eau du robinet comporte un petit peu de nitrite.

Non elle ne doit pas en contenir!

Tu parle peut être des nitrates?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: probleme d'eau

le Dim 25 Déc 2005 - 13:07
Oui est tu sur que tu ne confonds pas avec les nitrates ?

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Dim 25 Déc 2005 - 18:29
g un test de nitrite donc pour moi c des nitrites!
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Dim 25 Déc 2005 - 19:43
si je change 50% d'eau et que je met de l'eau osmosée?
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: probleme d'eau

le Dim 25 Déc 2005 - 19:48
ok alors oui l'eau osmosée c'est bien car avoir des nitrites dans l'eau du robinet c'est pas bon !

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Ven 30 Déc 2005 - 22:33
re
g changé l'eau entièrement, remis des bactéries vivantes ( poissons en sécurité ds un autre aquarium). Eau toujours laiteuse, nitrites toujours présents... ca va durer combien de temps???(je n'ai pas touché au filtre)
avatar
guigui
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 73
Date d'inscription : 21/12/2005

default Re: probleme d'eau

le Ven 30 Déc 2005 - 23:14
C'est quand même étonnant ton histoire car si tu as remplacé par de l'eau osmosée tu ne devrais plus avoir de soucis. En plus si tes nitrites persiste malgrè le changement d'eau c'est bien qu'il en reste soit dans le sol soit dans le système de filtration.
Sans etre un expert je vois 2 solutions :

- Rince et nettoie tes filtres avec l'eau de l'aqua ( celle que tu enlève pour tes changements). Un des tes composants de filtration doit etre corrompu (tu le verra en le rinçant).

- Je suppose que ton sol a été correctement installé( gravier lavé à plusieurs reprises ), sinon donne nous la compo.

Courage et tiens nous au courant.
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Lun 9 Jan 2006 - 20:02
c de nouveau moi rambo
mon taux de nitrite a chuté presque nul cheers
mais toujours probleme d'eau laiteuse
Sad
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: probleme d'eau

le Ven 13 Jan 2006 - 19:34
Essaye de filtre 3 jours sous charbon!

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
exopoismer
Administrateur
Administrateur
Masculin Nombre de messages : 1206
Age : 71
Localisation : 47500 FUMEL (France)
Emploi : Retraité
Date d'inscription : 10/04/2005
http://www.asso-soamp.fr

default Re: probleme d'eau

le Ven 13 Jan 2006 - 21:03
salut
Attention: le fait d'avoir un changement d'eau de 50% en eau osmosé, va faire chutter votre KH, ci celui-ci est inférieur à 4.5 dH, vous devez porter votre attention sur le pH de votre bac, de plus certains poissons ne doivent pas apprécier ce changement brusque.
drunken

_________________
Administrateur de ce Forum
Création de site web à moindre coût
avatar
Duke_89
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Localisation : yonne
Emploi : inspecteur technique
Date d'inscription : 02/01/2006

default Re: probleme d'eau

le Ven 13 Jan 2006 - 22:39
juste un truc , c'est vraiment l'eau entiere qui est laiteuse ou juste une pellicule sur la surface???? Rolling Eyes
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Lun 16 Jan 2006 - 12:03
c'est l'eau entiere qui est laiteuse des toutes petites particules blanches.
( j'ai aussi des dépôts brun sur les cailloux et ardoises se sont des algues, mon éclairageest de 12h à 22h20 soit 10h20)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum