Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Duke_89
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Localisation : yonne
Emploi : inspecteur technique
Date d'inscription : 02/01/2006

default Re: probleme d'eau

le Lun 16 Jan 2006 - 13:24
j'ai aussi des dépôts brun sur les cailloux et ardoises se sont des algues, mon éclairageest de 12h à 22h20 soit 10h20
j'en ai eu des algues comme ça.....des algues pinceaux je crois Rolling Eyes
c'est tres dur a s'en débarasser. je les ai eu en les arrachants, en changeant l'eau et en plaçant une bague de cuivre ds le filtre.
ça provenai d'un désequilibre de l'eau......j'avais enormément de nitrate. Embarassed
mais pour ton histoire d'eau trouble je ne sais pas de trop...
faudrai voir si avec une photo.
sinon ça a marché le filtrage sous charbon ?
dans un guide il traite ton probleme il disent 50% d'eau à changer, limiter l'alimentation de tes poissons et sinon steriliser l'eau avec une lampe UV.
ah oui et rajouter des bacteries nitrifiantes......
c'est parceque soit tu as trop de population ou alors ton cycle de l'azote n'était pas terminé quand tu as introduit les poissons
tient nous au courant cheers
radiateur
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 27
Age : 38
Localisation : avesnes le sec
Emploi : 59
Date d'inscription : 22/11/2005

default Re: probleme d'eau

le Mar 17 Jan 2006 - 16:54
l'eau s'éclaircie de jour en jour cheers .( quelque particules en suspension mais rien de grave).
je n'ai rien changé. le synonyme d'aquariophilie s'est patience
avatar
Duke_89
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 123
Localisation : yonne
Emploi : inspecteur technique
Date d'inscription : 02/01/2006

default Re: probleme d'eau

le Mar 17 Jan 2006 - 22:06
nikel,
tiens nous au courant Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum