Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Hourlibourli
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Age : 85
Localisation : Lava, Canada
Emploi : Retraité
Date d'inscription : 12/08/2010

default Tests JBL vs Hagen

le Mer 1 Sep 2010 - 17:58
Je fais des mesures du nitrate de mon eau:
Avec le kit Hagen, j'obtiens 0 mg/l
Avec le kit JBL, j'obtiens 5 mg/l

Qui croire?

Merci
avatar
amphioxus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1860
Age : 49
Localisation : ouest
Emploi : abutyrotomofilogène
Date d'inscription : 19/09/2009

default Re: Tests JBL vs Hagen

le Mer 1 Sep 2010 - 18:07
pour l'avoir calibré, je trouve le test jbl nitrate plutôt précis jusqu'à 20 mg/l

au delà, il exagère ! (genre 80mg/l quand 60 réel)
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Tests JBL vs Hagen

le Mer 1 Sep 2010 - 18:41
JBL plutôt précis oui... mais (trop) souvent faux ! Combien de fois il m'a affiché 0 sur des bacs qui n'ont certainement pas 0 de NO3...

Mais le Hagen n'a pas meilleure réputation d'après mon cher ami Google...

Pour autant je ne pense pas que le JBL "s'invente" des NO3, le problème que décrit amphioxus doit être lié à l’échelle, donc je pense que c'est lui qui à juste.

Par hasard tu n'as pas d'algues? Les plantes se portent bien ? Cyanobactéries ?
Hourlibourli
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Age : 85
Localisation : Lava, Canada
Emploi : Retraité
Date d'inscription : 12/08/2010

default JBL vs Hagen

le Mer 1 Sep 2010 - 18:52
Il s'agit d'un bac de 200 l/2, âgé de 4 mois.
J'ai eu beaucoup d'algues vertes filamenteuses après 2 mois 1/2, maintenant pratiquement zéro. Un peu d'algues brunes.
Mesures:
ph = 5.5
T = 27 C
Kh = 3
Gh = 9
Fer = 0
Nitrite = 0
Nitrate = 5 (mesuré avec JBL)
Phosphate = 0
Ammonia = 0

Voilà.





avatar
amphioxus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1860
Age : 49
Localisation : ouest
Emploi : abutyrotomofilogène
Date d'inscription : 19/09/2009

default Re: Tests JBL vs Hagen

le Mer 1 Sep 2010 - 18:53
tilho a écrit:le problème que décrit amphioxus doit être lié à l’échelle, donc je pense que c'est lui qui à juste.

oui bien sûr. c'est un problème d'échelle. lié peut-être aussi aux conditions de température et de "nature" d'eau peut-être aussi.

je l'ai calibré avec du KNO3.
blurami
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 933
Localisation : Epône 78
Emploi : Technicien cnrs
Date d'inscription : 26/08/2010
http://aqua-idf.forumactif.com/forum

default Re: Tests JBL vs Hagen

le Jeu 2 Sep 2010 - 11:59
Bonjour,

Regarde aussi la date de validité car des fois c'est dépassé et là il y a des surprises.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum