Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default test eau variable ?! le Mer 1 Sep 2010 - 20:41

morice


Membre : Régulier
Membre : Régulier
##10 ##10

je comprend pas bien là, help

j'explique, je suis revenu de congé et j'ai trouvé le bac tout éteint , les plombs avaient sauté à cause , soit d'un chauffage pété sois de ma gallerie d'éclairage fabriquée ni l'un ni l'autre ne marche plus ....

je remet donc l'ancienne gallerie t8, change le chauffage, nettoie les filtres avant remise en marche puis nettoie le bac des saletés visible ; des plantes mortes .....
je fertilise avec profito 10ml/100L _ kalium potassium 10ml/100L _ ferro 10ml/100L

je test mon eau dimanche je trouve ;

PH = 7
NO2= <0.3mg/l
NO3= >2.5mg/l
GH= 6 °dH
KH= 5 °dH

je test la tout à l'heure et je trouve ;

PH= 8
NO2= <0.3mg/l
NO3= >2.5mg/l
GH= 8 °dH
KH= 3 °dH

c'est normal pour un 240l (180 net dont 80 osmosée) en eau depuis un mois où je n'ai pas fait de changement d'eau recent et ou il n'y a pas encore de pop ?

ps le sol est en sable de loire sur JBL aquabasis, si sa aide .....

2default Re: test eau variable ?! le Ven 3 Sep 2010 - 8:17

morice


Membre : Régulier
Membre : Régulier
personne n'a d'avis ? comment des paramètre peuvent changer si rapidement ?

3default Re: test eau variable ?! le Ven 3 Sep 2010 - 9:10

amphioxus


Membre : Accro
Membre : Accro
salut,

les filtres s'étaient arrêté aussi ? sais-tu combien de temps ?

ton eau était-elle bien brassée avant, pendant et après que tu ai testé ton eau ?

les tests de ton eau dimanche, c'était avant ou après la panne ?

4default Re: test eau variable ?! le Ven 3 Sep 2010 - 17:57

morice


Membre : Régulier
Membre : Régulier
haa merci,

alors non malheuresement je ne connais pas le date de la panne j'étais en vacances ..... suis revenu le vendredi.

oui les filtres étaient à l'arrêt aussi (tous le réseaux de prise disjoncté)
je les ai tous les deux bien nettoyer de fond en comble avant remise en marche le samedi et j'ai tester le lendemain ....

quoi qu'il en soit je fait un changement avec de l'eau osmosée pour faire baisser ce GH ? si oui combien en proportion ?
je filtre sur tourbe et j'ai réutilisée celle qui étais restée dans le filtre après l'avoir très très bien rincée (même laissée trempé dans l'eau chaude) erreur ?

merci

5default Re: test eau variable ?! le Ven 3 Sep 2010 - 21:10

amphioxus


Membre : Accro
Membre : Accro
t'as fait un peu plusieurs trucs en même temps alors le mieux est d'attendre un peu maintenant je pense.

donne toi jusqu'a dimanche pour reprendre tes paramètres et tu aviseras après.

6default Re: test eau variable ?! le Ven 3 Sep 2010 - 22:45

morice


Membre : Régulier
Membre : Régulier
ok d'accord , merci Amphoxius

euh, quand j'aurais finis ma réparation de gallerie je peut la remettre et allumer les 4 tubes d'un coup ? (4 * 54w)

7default Re: test eau variable ?! le Ven 3 Sep 2010 - 23:18

amphioxus


Membre : Accro
Membre : Accro
oui pourquoi pas. ta fertile le permet pratiquement.
quid du co2 ? car c'est obligé là.

t'as quoi comme plantes ?

8default Re: test eau variable ?! le Sam 4 Sep 2010 - 0:09

morice


Membre : Régulier
Membre : Régulier
pour la fertile, pour le moment je suis les dose fabricant, je lis d'ailleur assidument tes fils mais c'est dur la culture ...

avec ma puissance d'éclairage et ma fertile, je redoute beaucoup l'arrivé des algues ....
pour le co2 oui il arrive, ce sera de l'artisanal ; 2 fois (2 btl de 2l p+ btl laveuse) deux diffuseur chacun placés sous les spay bar ...

pour les plantes c'est le grand flou encore ... ça va beaucoup bouger, j'ai mis en eau avec ce que j'ai trouver sur le fofo à savoir de la sagitaria subbutala, hygrophila polisperma normal et sunset, des échino , mousse de java, bacopa carliniana, anubias naine et un le reste de cryptocorine qui a résisté a cette période sans lumière, dommage ce pied etait splendide (dsl au vendeur) j'espère le sauvé ...

je pense pas garder les échinos et tourné autour des plantes a tiges .....
des rouges , un lotus une ou deux gazonnante... je veux pas trop multiplier les espèces pour avoir de beaux bosquet de chaques ...

je varierai dans une autre cuve en préparaion dédié quasi au crevettes, j'essaierai de mettre des plantes que j'ai pas dans le premier .....

merci pour ton attention .

9default Re: test eau variable ?! le Sam 4 Sep 2010 - 8:35

amphioxus


Membre : Accro
Membre : Accro
si tu es aussi assidu pour le co2 que pour la fertile, alors tu aura une bonne base de départ.

pour la crypto, je ne sais pas. je n'ai jamais réussi à en maintenir des belles sous ph faible. a voir.

A+

10default Re: test eau variable ?! le Lun 6 Sep 2010 - 18:43

morice


Membre : Régulier
Membre : Régulier
voilà problème résolu ...

le ph est ce soir à 6.5 et le gh à 6 °dH.....
il faut dire que j'ai brancher mon co2 hier en fin d'après midi et ce soir ça bulle de partout Smile
heureusement car sur les deux "kit" artisal un ne marche pas ....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum