Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
julia03
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : L'Ile Saint Denis
Emploi : consultante
Date d'inscription : 07/09/2010

default Probléme de chauffage

le Mar 7 Sep 2010 - 22:42
Bonjour,
Depuis longtemps je rêvais de m'acheter un aquarium, c'est chose faite depuis samedi et là.... je commence à déchanter!!
Je me suis procuré l'aquarium dans une animalerie et je pense pas que j'y retournerais!
Enfin, j'ai mis la première couche d'engrais (afin d'y mettre des plantes) et du gravier pour recouvrir le tout. J'ai rempli mon bac d'eau (80 litres) et j'ai tout branché!! Jusque là tout va bien... Malheureusement, mon chauffage ne marche pas! Du coup l'eau est froide, trouble et commence à sentir une mauvaise odeur!
Je pense que je vais demander à ce qu'on me remplace le chauffage mais en attendant que dois je faire?? Est ce que je dois vider le bac afin de préserver l'engrais?? Est ce que je dois tout recommencer??
Aidez moi svp


PS Heureusement je n'ai pas encore acheté ni les plantes ni les poissons!
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probléme de chauffage

le Mar 7 Sep 2010 - 23:01
Bonsoir
Pour le chauffage c'est un quel marque car neuf en magasin c'est bizzard qu'il ne marche pas ... je te conseille les newatt je les trouve plutot fiable et efficace dans ton cas ça serait un 100W.

Attend d'autre conseil avant de te lancer.
avatar
valout80200
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Localisation : 80
Emploi : etudiant
Date d'inscription : 04/07/2009
http://valaquarelle.new.fr

default Re: Probléme de chauffage

le Mar 7 Sep 2010 - 23:18
A tu un filtre ? (tu dit eau trouble mais normal les 1ers jours)Sait tu qu'il faut attendre 1 mois avant de mettre des poissons ? Le temps que le pic de nitrites descende. ##27
julia03
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : L'Ile Saint Denis
Emploi : consultante
Date d'inscription : 07/09/2010

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 9:40
J'ai acheté un aquarium (aquatlantide) avec tout fourni en même tps (une pompe un filtre et un chauffage). Mon chauffage est effectivement de 100 watts. Il semble chauffer pendant un temps puis il arrête....
Du coup hier soir, j'ai enlevé un peu d'eau et j'attends de voir si la température remonte. Maintenant que l'eau est froide est ce que vous pensez que le chauffage peut réchauffer toute cette eau ou est ce qu'il faut que je rajoute de l'eau chaude??
avatar
venus03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 343
Age : 27
Localisation : dordogne
Emploi : Caissière
Date d'inscription : 14/02/2010

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 10:12
Le fait que le chauffage s'arrête de temps en temps est normal, il ne marche jamais en permanence!
-Lou-
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Rennes
Emploi : Etudiant
Date d'inscription : 01/03/2010

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 10:24
Tu as normalement la possibilité de régler la température de chauffe sur ton chauffage, peut-être que tu ne l'a pas réglé convenablement.

Il se peut également qu'il soit déffectueux mais relativement suprenant étant donné qu'il est neuf.
avatar
Shivato
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 43
Localisation : Gers
Emploi : Korriganophobe
Date d'inscription : 15/07/2010

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 11:14
+1 pour tout ce qu'on t'as dit pour le chauffage.
Par contre, que ton eau sente mauvais et soit trouble, ça ne vient pas du chauffage, mais de la filtration.
A quoi ressemble ton filtre, qu'y a t-il dedans, quel est ton volume d'eau?
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 18:53
Pour le chauffage comme on te l'a dit il s'arrête de temps en temps c'est normal mais un thermomètre et regarde ce qu'il t'affiche.
Pour l'eau trouble les premier jours c'est normal enfin un peu trouble il faut laisser reposer tu a bien laver ton sable avant de le mettre .. ?
julia03
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : L'Ile Saint Denis
Emploi : consultante
Date d'inscription : 07/09/2010

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 19:57
oui j'ai lavé mon sable avt de le mettre. Je vais acheter un thermomètre (après 2 échecs! je pensais pas que c'était si dur que ca à trouver lol) afin de connaître la température exacte car j'ai du mal à juger! j'ai déplacé le thermomètre de son emplacement afin de voir si il s'allume de tps en tps... Jusque là rien.... snif
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Probléme de chauffage

le Mer 8 Sep 2010 - 20:50
sur quelle temperature a tu reglé ton chauffage ##19
essaie de le brancher sur une autre prise
julia03
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : L'Ile Saint Denis
Emploi : consultante
Date d'inscription : 07/09/2010

default Re: Probléme de chauffage

le Sam 11 Sep 2010 - 18:00
Bon après achat d'un thermomètre, il semble que mon eau soit à la bonne température... ##21 La panique du débutant!! Merci à tous pr vos conseils... Je vais enfin pv penser à ma population....
avatar
Shivato
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 43
Localisation : Gers
Emploi : Korriganophobe
Date d'inscription : 15/07/2010

default Re: Probléme de chauffage

le Sam 11 Sep 2010 - 20:06
julia03 a écrit:Bon après achat d'un thermomètre, il semble que mon eau soit à la bonne température... ##21 La panique du débutant!! Merci à tous pr vos conseils... Je vais enfin pv penser à ma population....
Oui, enfin, ça règle pas ton problème d'eau qui pue et qui est trouble...
Donne nous des infos sur ton filtre, et dis nous depuis quand ton bac est en service, ça t'évitera, sans doute, des soucis avec tes poipois.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum