Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:29
Bonjour!

voilà j'étais en vacances, ma mère s'occupait de mon aquarium comme elle pouvait..je rentre : plus que 2 rasboras ( sur Cool et plus de BETTA :##10: , j'ai retrouvé un rasbora mort.. plus d'oeil et bien "bouffé" .

je vois que la pompe ne marche plus, l'eau est froide bref le drame.. je n'ai jamais touché a la pompe ( je suis debutante je precise) il faut faire quelque chose de spécial pour l'entretenir ?

il me reste donc ces 3 rasboras qui ont été en contact avec ce poisson mort, QUE FAIRE ? j'ai envie de le ramener à l'animalerie, car là je pense qu'ils sont condamnés non? mais bien sur il ne les reprendront pas ( je fais ça pour leur bien car là ils ne sont plus que 3 et ils ont été en contact avec ce poisson)

J'ai vraiment besoin de votre aide, je sais plus quoi faire
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:31
Hello

Qu'as tu comme pompe/filtration ? et comme masses de filtration ?

VOlume etc..?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
maiw.maiw
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 12
Age : 31
Localisation : brest
Emploi : chauffeur livreur
Date d'inscription : 07/09/2010

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:32
es tu sure qu'ils est été nourri?
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:34
euh je sais pas du tout honnetement.. J'ai un 60 litres, j'ai regardé à l'intérieur il yavait un filtre tout vert enfin bref.. je sais pas ce qui s'est passé :##10: elle ne marche plus du tout l'eau est froide et les rasboras vont mourir je sais pas quoif aire
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:35
@maiw.maiw a écrit:es tu sure qu'ils est été nourri?

oui sure et certaine
avatar
maiw.maiw
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 12
Age : 31
Localisation : brest
Emploi : chauffeur livreur
Date d'inscription : 07/09/2010

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:37
je demander du fait qu'il se soit manger entre eux mais sinon aucune idée désolée bon courage
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:45
ils ont été nourri tout les jours ,je comprends pas , il y a plein d'escargots dans mon bac , le rasboras que j'ai retrouvé il lui manqué les yeux et il était bien abimé, le betta je le retrouve meme pas, cest pour dire Neutral . je sais pas du tout quoi faire avec les 3 qu'il me reste
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Dim 12 Sep 2010 - 23:46
tout ce que j'ai retrouvé sur la pompe c'est la marque Tetra > easycrystal filterbox 300
avatar
Dancetaria
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 235
Age : 34
Localisation : Reims
Emploi : Infographiste
Date d'inscription : 27/07/2010

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 7:31
Bonjour,
Il faut tout d'abord que tu nettoies ta pompe.

D'abord, essaies de la faire tourner dans un seau avec de l'eau de ton aqua pour voir si la pompe remarche.
Si elle ne remarche pas, va voir à l'animalerie.

Si elle remarche, tu dois changer la cartouche verte environ toutes les 4 semaines pour le nettoyage (ça s'achète en animalerie) et ça ressemble à ca :
http://media.zooplus.com/bilder/cartouche/filtrante/tetra/easycrystal/filterpack/c/1/300/41994_1.jpg

Tu dis que l'eau est froide, ton chauffage marche t-il encore ? ou est-ce du a l'arrêt du filtre ?

Tu peux également changer une bonne partie de ton eau.
Comment peux tu dire que les rasboras vont mourir ? Ont-ils l'air malades ?
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 9:11
tout d'abord merci pour tes conseils, je savais meme pas que les filtres se changeaient tout les 4 semaines.. je les ai jamais changé en 1 an :##10: .. tu crois que ça peut venir de ça ? ( le fait que la pompe marche plus.)

pour les rasboras ben ils ont été enc ontact avec un ( voire des ) poissons morts environ 1 semaine .. c'est énorme non? Hier j'ai essayé de les nourrir , ils ont meme pas voulu de la nourriture .. :##07:
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 9:12
ah oui pour le chauffage , oui il marche encore..
avatar
Dancetaria
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 235
Age : 34
Localisation : Reims
Emploi : Infographiste
Date d'inscription : 27/07/2010

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 10:12
Bah ils ont peut-être été trop nourris et ils n'ont plus faim, ou la vue d'un cadavre leur a coupé l'appétit :##06:

Donc ce que je ferai en premier c'est vider au moins la moitié du bac, tu mets l'eau dans un seau avec ta pompe dedans (que tu réessaieras plus tard) tu remets de l'eau neuve, avec le chauffage dans l'aqua.

Ensuite dès que tu peux, tu vas essayer de faire fonctionner la pompe, si elle veux pas, bah elle a peut être grillée donc tu l'emmènes à l'animalerie qui te diras ce qu'il en est (si c'est réparable ou pas).

Je pense pas que d'être en contact avec le(s) mort(s) influence beaucoup si l'eau est de nouveau propre, observes juste comment ils se portent !

Si tu n'as pas de filtre pendant quelques jours (et pas pendant 10 ans hein) tu peux changer un peu d'eau tous les jours, ça devrait tenir
cherrykiss
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1594
Localisation : Toulouse
Emploi : Tech de Labo
Date d'inscription : 09/11/2008

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 15:59
Si la cartouche verte est bien simplement une filtration mécanique (ce que j'ai cru comprendre en regardant sur les sites vendant ton filtre), pas besoin de la changer tous les mois, c'est purement commercial ça.

La rincer pour la décrasser est tout aussi efficace et surtout beaucoup moins cher :##27:

Ta pompe peut ne plus marcher effectivement à cause de ça : si tu ne l'as jamais entretenue, elle est sûrement simplement bouchée à cause de la crasse.

Ne touche pas à la filtration biologique par contre (boules de céramiques, etc..), celle là est importante pour l'équilibre de ton eau.
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 16:14
alors j'ai changé l'eau et tout les escargots sont remontés sur les parois de l'aqua ( en dehors de leau) .. ça m'inquiète
avatar
venus03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 343
Age : 27
Localisation : dordogne
Emploi : Caissière
Date d'inscription : 14/02/2010

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 17:11
Est-ce que tu as laissé reposer l'eau avant de la mettre? Il faut la laisser reposer au moins 24h pour le chlore s'évapore ou mettre un conditionneur d'eau pour le neutraliser.
cherrykiss
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1594
Localisation : Toulouse
Emploi : Tech de Labo
Date d'inscription : 09/11/2008

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 18:56
T'as changé quel volume d'eau ?

Effectivement il faut laisser reposer l'eau mais c'est pas ça qui va amener tous les escargots à la surface.
T'as des mélanoides ? eux aussi sont en surface ? si oui, attention, signal de pic de nitrites !
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 22:32
jai changé environ 40% d'eau.. non pas ce type d'escargots, j'ai juste les escargots qui a eu dans mon bac "naturellement" ( trop de nourriture aux poissons je pense)
avatar
Plaegis
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 663
Localisation : lyon
Emploi : Scaphandrier d'eau de vaiselle
Date d'inscription : 06/03/2009

default Re: tous morts en 1 semaine ! HELP!

le Lun 13 Sep 2010 - 22:56
Salut
les escargot n'apparaissent pas a cause d'un sur-nourrissage mais se multiplient rapidement si c'est le cas...

Pour en revenir a ton probleme, je te conseille de remettre au plus vite en route ton filtre apres un petit nettoyage mais sans exageration non plus car tu vas enlever toutes les bacteries indispensables a l'equilibre du bac. Ensuite verifie ta temperature, si ton eau est froide c'est pas bon pour les rasboras qui apprecient une eau autour de 25°C; ensuite un test en goutte de No3 serait utile dans ton cas pour voir si ces derniers augmentent de trop et faire des changements d'eau en consequence.

Bon courage a toi ! le fait que tes 3 survivants ont vecus avec des morts ne signifie pas forcement qu'ils soient "contaminés", alors fais aux mieux pour que cela s'en tirent bien :##27:

Bye

_________________
470L Discus
140L HZ

Mr. Green Laughing Mr.Red
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 14:04
Bon bon bon.. ma pompe remarche ( merci au gars de lanimalerie :##17: ) je change 1/3 de l'eau toute les semaines , il reste toujours les 3 rasboras mais un des 3 n'a pratiquement plus sa ligne orange .. elle se voit à peine :##13:
avatar
yoyo87000
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 507
Age : 21
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 06/10/2009

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 16:08
Salut pour ta rasbora c'est surment du au stress de n'etre que trois car elles ont besoins d'etre en groupe pour ce sentir bien.
avatar
crimmi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 430
Age : 30
Localisation : 95750
Emploi : Communication
Date d'inscription : 03/04/2010

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 17:05
Juste un truc tes poissons se sont pas mangé entre eux tkt, si tu a des escargots (planorbes, physes) alors ceux sont eux.

Pour exemple il y a quelque mois un de mes guppys est mort. En a peine 1 heure ils étaient entrain de faire leur travail de nettoyage et en 8 h ils avaient mangé les nageoires et bien attaques les ecailles. :##17:

_________________


MON 30 L : Red Cherry et Caridina en pleine réfection.
160L : Rasboras, Gourami perlé, Corydoras trilineatus, Caridina japonica, néon rose surprise
avatar
yoyo87000
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 507
Age : 21
Localisation : Limoges
Emploi : Lycéen
Date d'inscription : 06/10/2009

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 18:12
Moi ils ont pas le temps les crevettes sont plus rapide XD
avatar
crimmi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 430
Age : 30
Localisation : 95750
Emploi : Communication
Date d'inscription : 03/04/2010

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 18:20
oui la c'est sur je peux pas rivaliser LOL

_________________


MON 30 L : Red Cherry et Caridina en pleine réfection.
160L : Rasboras, Gourami perlé, Corydoras trilineatus, Caridina japonica, néon rose surprise
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 18:42
ça me rassure quand même, surtout qu'ils étaient nourris quotidiennement .. les escargots ont quand meme bouffé 3-4 rasboras et un betta :##10: .

bref je viens d'aller faire analyser mon eau , apparement le ph est "bon" et pas de No3.

Il me reste 3 rasboras et j'aimerais donc en racheter (7 je pense que ça serait bien car là ils vont deprimer les pauvres .. :##10: :##10: .)
donc ça me ferait 10 rasboras mais je sais pas quoi mettre avec eux ? Un betta j'hésite ..
j'imagine que cest une mauvaise idée 7 rasboras + 1 betta male + 2 betta femelle ?

ou un couple de colisa chuna avec les rasboras ?

Je sais pas du tout .. merci d'avance pour vos conseils
avatar
parasite-ev3
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : Nord
Emploi : Etudiante.
Date d'inscription : 20/07/2009

default Re: tous morts en 1 semaine ! HELP!

le Ven 17 Sep 2010 - 18:55
ou

un betta + 8 rasboras + un banc de boraras micro ça irait ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum