Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
TiFred
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : 41
Emploi : Informaticien
Date d'inscription : 12/08/2010

default Pb algues après moins d'une semaine

le Sam 18 Sep 2010 - 14:15
Bonjour,

J'ai un aquarium de 90l environ, que j'ai commencé samedi. J'ai mis une echinodorus grandifolius, une ophiopogon kyoto, une bacopa carolinia, une alternanthera rosaefolia et une bacopa monnieri.
Depuis mercredi je commence à avoir des algues brun clair (cf photo)


Les paramètres de l'eau aujourd'hui sont :
T = 23°C / KH = 9°dH / pH = 8 / CO2 = 2.7mg/l / NO2- < 0.3mg/l
J'ai deux néons de 20W allumés 11h/jour et l'aquarium est légèrement exposé

A quoi pensez-vous que cela soit du et que faut-il faire ?

Merci bcp

_________________
Cordialement

      Fred
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Pb algues après moins d'une semaine

le Sam 18 Sep 2010 - 15:19
Hello


Ophiopogon est une plante palustre, c'est à qu'elle ne tiendra pas à long terme, elle aime avoir les pieds dans l'eau mais pas les feuilles.

Les algues brunes sont normales et courantes dans les jeunes bacs (>6mois).

Quelle est la marque et modèle de tes tubes ?
C'est quoi "légèrement exposé" ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
TiFred
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : 41
Emploi : Informaticien
Date d'inscription : 12/08/2010

default Re: Pb algues après moins d'une semaine

le Sam 18 Sep 2010 - 18:36
J'ai un Aqua-Glo et un Power-Glo (désolé je n'en sais pas plus)

Faut-il enlever un peu d'algues ou elles partiront réellement toutes seules ?
L'aquarium n'est pas trop soumis à la lumière du jour !

Merci d'avance

_________________
Cordialement

      Fred
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Pb algues après moins d'une semaine

le Sam 18 Sep 2010 - 22:11
Power glo tu pourras le changer, c'est pas pour l'eau douce.
Change le pour lifeglo ou aquaglo ou jbl solar antur ou osram biolux ou jbl solar tropic

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
TiFred
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : 41
Emploi : Informaticien
Date d'inscription : 12/08/2010

default Re: Pb algues après moins d'une semaine

le Dim 19 Sep 2010 - 8:41
Merci
Sur un autre forum on m'a dit que mes néons ne sont pas bons (18000 K tous les deux ce qui favorisent les algues). Des conseils pour changer de néons ?


Encore d'autres questions :
-en attendant que je change de lumière ne vaut-il pas mieux laisser l'aquarium dans le noir ?
- une fois l'eau avec de bons paramètres puis-je rajouter les poissons malgré les algues ?

_________________
Cordialement

      Fred
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Pb algues après moins d'une semaine

le Lun 20 Sep 2010 - 11:23
Merci
Sur un autre forum on m'a dit que mes néons ne sont pas bons (18000 K tous les deux ce qui favorisent les algues). Des conseils pour changer de néons ?
Il me semble que j'ai répondu ici :
Change le pour lifeglo ou aquaglo ou jbl solar antur ou osram biolux ou jbl solar tropic
le aquaglo ne pose pas de souci

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum