Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
cookiecrunch
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Age : 43
Localisation : Laeken
Emploi : Employée
Date d'inscription : 20/09/2010

default Re: Plantes, algues, fertilisation?

le Lun 20 Sep 2010 - 10:36
Bonjour,

Je me demande moi aussi à quel moment injecter le produit dans le bac.

J'ai un 120L et un 30L qui s'allume tous les deux à 12h jusque 22h.

En ce moment je suis à la maison, mais dans 15 jours je reprends le travail donc soit je met le produit le matin à 7h00 (n'est-ce pas nocif pour les poissons/crevettes) ou à 17h30.

Que me conseillez vous? :##21:

Merci!! :##06:
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes, algues, fertilisation?

le Lun 20 Sep 2010 - 10:45
@cookiecrunch a écrit:Bonjour,

Je me demande moi aussi à quel moment injecter le produit dans le bac.

J'ai un 120L et un 30L qui s'allume tous les deux à 12h jusque 22h.

En ce moment je suis à la maison, mais dans 15 jours je reprends le travail donc soit je met le produit le matin à 7h00 (n'est-ce pas nocif pour les poissons/crevettes) ou à 17h30.

Que me conseillez vous? :##21:

Merci!! :##06:

Mets le à 7h!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
cookiecrunch
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Age : 43
Localisation : Laeken
Emploi : Employée
Date d'inscription : 20/09/2010

default Re: Plantes, algues, fertilisation?

le Lun 20 Sep 2010 - 10:53
Houaa! C'est rapide!!

C'est un peu ce que je pensais..

Comme certaines personnes disent que les plantes rejettent le co2, je doutais.

D'autre part, ce produit, riche en c02 ne risque-t-il pas de 'saturer' l'eau en co2 tant que l'aqua n'est pas allumé et du coup, j'ai peur que mes poissons s'asphyxient en fait par manque d'oxygène dans l'eau.

Je précise que j'ai un lido 120 avec la filtration d'origine, pas de bulleur, et pas de système c02.

Nous en avions commandé un, mais défectueux. Après avoir reçu une pièce de remplacement, toujours défectueux au niveau de la vanne donc nous l'avons retourné et j'ai décidé d'utiliser EasyCarbo (que j'utilise pour le petit bac 30L) à la place, le temps de voir.. En fait, c'est surtout pour des limnophila sessiflora et un echinodorus amazonicus qui végète que je l'emploie. Le reste de mes plantes sont des cryptocorynes, une ludwigia repens et vallisneria spiralis. Elles vont bien. C'est vraiment les plantes du fond (limno et echino) qui se couvrent d'algues brunes, la limno "file" et ne s'étoffe pas.. bref, c'est pas trop joli..

Je débute alors certaines questions peuvent paraître "bête" :##21:
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes, algues, fertilisation?

le Lun 20 Sep 2010 - 10:57
L'easy carbo n'est pas du CO2.
Il apporte le C de CO2. Pas de risque d'asphyxie. (pas non plus avec du CO2 d'ailleurs...)

La limno (sessiflora?) à mon avis ce n'est pas du C qu'elle manque, si elle "file" (tige) c'est plutôt la lumière qu'elle cherche!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
cookiecrunch
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Age : 43
Localisation : Laeken
Emploi : Employée
Date d'inscription : 20/09/2010

default Re: Plantes, algues, fertilisation?

le Lun 20 Sep 2010 - 11:37
Ok, donc la question du manque d'oxygène est réglée! Ouf, ça me rassure!

Pour la limno sessiflora, je sais que c'est aussi un prob de lumière.. :##09:

Il faut savoir que le Lido120 est haut (L 61 x P 41 x H 58 cm) et n'est pas aussi conventionnel que les autres bacs. Ca, nous l'apprenons à nos dépens au fil des semaines (lancé il y a 3 mois).

Au niveau de l'éclairage, nous avons d'abord mis 2 réflecteurs. Mais, prolifération d'algues. Alors, nous avons mis des plantes à croissance rapide (limno). Après avoir tatonné un bon moment, avec apparition d'algues brunes et vertes, nous avons trouvé un bon compromis qui est de mettre le réflecteur à l'arrière (limno, echino, ludwigia) et pas à l'avant de l'aqua (crypto). Mais même ainsi, vu la hauteur de l'aqua, la limno file vers la lumière et ne se densifie pas trop, même si je la pince..
Je coupe les têtes et les repique mais là, c'est les corydoras qui s'en donnent à coeur joie! Du coup, ça végète, file, les feuilles à la base pourrissent à cause à mon avis du manque de lumière à la base des tiges..
Que du bonheur!! :##15:
Par contre, la limno dans le 30L se porte à merveille!

Je pensais donc que lumière+engrais dennerle (v30-E15-S7)+easy carbo était une bonne combinaison pour mes plantes.
Après, je ne sais plus quoi faire de plus! :##22:
J'envisage de remplacer la limno, mais par quoi??
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Plantes, algues, fertilisation?

le Lun 20 Sep 2010 - 12:02
Si la limno pose "problème" alors toutes les plantes feront de même!
Le problême de ta limno si elle tige c'est qu'elle manque d'intensité lumineuse... Enlever les reflecteurs n'est pas un bon calcul.
Fais nous un point complet sur ton bac!

Paramètre, lumière (quoi? combien?)...


PS : je détache tes interventions pour créer un nouveau sujet.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum