Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ulphie1980


Membre : Nouveau
Membre : Nouveau
Bonjour,

Voilà cela fait un an que nous avons un betta dans un aquarium cube tout simple (pas de filtre, pas de chauffage ...)

En voyant chez Botanic qu'ils faisaient cohabiter leurs betta avec d'autres poissons (néon, guppys ...), je me suis dit que mon betta serait mieux dans un aqua plus grand avec des copains.

Début septembre j'ai donc été chez Botanic et après avoir parlé avec un conseiller je suis reparti avec un aquarium rectangulaire de 20 litres (marque superfish). Il y avait le filtre avec l'aquarium, il a donc juste fallu acheter du substrat, les bactéries pour le filtre et le conditionneur d'eau.

J'ai ensuite fait ce que le vendeur m'a dit. Il avait dit de mettre le sac de substrat en formant une pente dans l'aquarium, de le remplir d'eau. Il avait dit de mettre les bactéries 24h après et d'introduire les plantes 3-4 jours après.

Donc j'ai été chercher les plantes et un rocher. J'avoue que l'installation dans l'aquarium n'a pas été facile.
Ca a donné ça :
[img][/img]

Au bout de 15 jours (soit la semaine dernière) sont apparus des algues marrons sur le rocher et comme des verres blancs l'anubias barteri. Dimanche je suis donc allée chez Botanic afin d'avoir quelques conseils. Ce n'était pas le même vendeur, il a été très surpris car je n'avais pas de gravier au dessus de mon substrat pour le reste il m'a dit de nettoyer et de changer la moitié de l'eau.

Ce que j'ai fait.
Depuis je suis allée voir sur différents sites et je me rends compte que le 1er vendeur ne m'a pas tout dit. Mon aquarium comporte pleins de défaults :
- trop de substrat
- pas de gravier
- je me demande s'il n'y a pas trop de plantes ...

Bref je commence à me demander si je ne dois pas tout recommencer. Quand pensez-vous ?

J'ai nettoyé l'aqua, changé une partie de l'eau mais mes plantes n'ont pas la forme (beaucoup de feuilles sont en décomposition) et l'algue est revenu.

Pour un début c'est vraiment pas fameux !

Merci de votre aide.

Bonne soirée

Voilà des photos prises ce soir :
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]

auxia


Modératrice
Modératrice
Hello et bienvenue.

- la maintenance du betta splendens : petit bac, chauffé, filtration légère, éclairé, planté et en solitaire. http://www.forumaquario.org/les-poissons-f31/bien-s-occuper-de-son-combattant-betta-splendens-t44101.htm

Tu ne mettras pas plus de poissons dans ton 20L que dans ton cube.

- Les bactéries au démarrage : inutile, le cycle de l'azote se fait tout seul (environ 1 mois), investir dans des tests en gouttes (pH GH KH NO2 NO3) et tester les NO2 régulièrement pour constater leur pic (mortel) et la redescente à 0. A partir de là on peut mettre un habitant.
Ne pas changer d'eau pendant ce laps de temps.

- le substrat : on dirait du manado ou florabase, si c'est ça c'est normal que tu n'es pas de sable ou gravier par dessus.
Le manado n'est pas nutritif en soi, il se charge en nutriment via une fertilisation liquide pour les redistribuer aux racines
Le florabase est complet et tamponne l'eau.
C'est vrai que ta couche est très épaisse ! tu peux en enlever la moitié.

Les algues, surtout brunes, sont normales en début de bac, le florabase les favorise un peu au début mais pas du tout par la suite, il faut le temps que tout ça s'équilibre. Ca prend environ 6 mois, et plus le bac est petit plus c'est difficile. Aquariophilie = patience, régularité, stabilité.
Dis nous aussi tout ce qui est écrit à propos de ton éclairage, ça joue aussi.

- Trop de plantes : impossible.



Plante à gauche devant = hygrophila corymbosa (var. compact?). facile
plante à gauche derrière = anubia ,super facile, mais ne se plante pas (au risque qu'elle pourrisse), se fixe avec du fil de peche sur un décor.
Plante à droite devant = cryptocoryne = facile. A la particularité de fondre si il ya un changement, on dirait qu'elle meure, mais renait après
Plante à droite derrière = hydrocotyle leucocephala :assez facile.
Au milieu : mousse de java sur une grille ?

Ton décor c'est en résine ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ponyta09


Membre : Occasionnel
Membre : Occasionnel
c'est vrai que tu a mis beaucoup de plante pour un aquarium de 20 l ##07

tigre_bgdp


Membre : Régulier
Membre : Régulier
il n'y a jamais trop de plante ^^
tant que le reste suis (ferti et lux) ##06

AurélienWBB


Modérateur
Modérateur
Salut

Ton sol est parfait, il y en a beaucoup certes, mais tu as voulu semble t il, creer des reliefs. donc en soit, un sol eppai supprime du volume de nage mais pour un betta....

En plus cela fait un super support bacterien.

Ton filtre doit extremement brasser, moi j avais un identique mais en aquaflow60... toi tu as le 100... et meme au mini le mien faisait des vagues dans un 40L....

Les betta on pas besoin de brassage important, un filtre de puissance moindre sera peut etre preferable

Les plantes tu en as un bonne quantité, c est parfait, par contre la flacon jaune derriere tes tests est ce que c est du florapride ? quand tu auras terminer la bouteille (15jours je pense) tu reviendras vers nous on te donnera des bonnes marques (efficaces et economique)

Salut

(ta caverne doit etre en calcaire... a tester avec vinaigre ou acide chlorhydrique.... hors du bac) ##27

ulphie1980


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses.

Pour les plantes :
- derrière à gauche : anubias barteri
- derrière droite : hydrocotyle sibthorpioides
- devant sur les côtés : hygrophila corymbosa "kompakt"
- sous le rocher : vesiculario dubyana

J'ai regardé sur le ticket de caisse et c'est du manado. Je dois donc en enlever la moitié et mettre une couche de gravier par dessus ?

Pour la lampe c'est du 9 watt, et l'aquarium est allumé de 9h00 à 21h00.

Pour le chauffage c'est un tout petit : un mini heater marque hydor.

Les algues marron envahissent le rocher et l'anubia. Je me demande si ce n'est pas dû à la température qui n'est pas stable. Il me faudrait peut-être un chauffage qui maintienne la température toujours au même degré. Là ça peut monter ou descendre de 2 degrès dans la journée.

Pour le rocher, il va falloir que je le teste. C'est de la roche naturelle mais je ne sais pas si elle est calcaire.

J'irais chercher le gravier vendredi soir et je ferais le changement. J'espère que les plantes vont tenir le choc. Je ne les trouve pas très en forme.

Pour les produits j'ai du Floraprid, Aquasafe et test en bandelette.

Bonne soirée et encore merci pour vos conseils.

auxia


Modératrice
Modératrice

J'ai regardé sur le ticket de caisse et c'est du manado. Je dois donc en enlever la moitié et mettre une couche de gravier par dessus ?
déjà répondu :
on dirait du manado ou florabase, si c'est ça c'est normal que tu n'es pas de sable ou gravier par dessus.

Pour la lampe c'est du 9 watt, et l'aquarium est allumé de 9h00 à 21h00.
il doit y avoir écrit des choses écrite dessus.

Je me demande si ce n'est pas dû à la température qui n'est pas stable. Il me faudrait peut-être un chauffage qui maintienne la température toujours au même degré. Là ça peut monter ou descendre de 2 degrès dans la journée.
meme avec un chauffage ce sera pareil, entre le moment ou tu as de la lumière ou non ça varie. Les algues brunes sont NORMALES en démarrage.


J'irais chercher le gravier vendredi soir et je ferais le changement.
non, pas besoin

Aquasafe : pas besoin, si tu veux faire quelque chose, laisse reposer ton eau 24h avant. Florapride, attend un peu que tes plantes s'adaptent. Et c'est pas top top comme engrais.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ulphie1980


Membre : Nouveau
Membre : Nouveau
Bon ben il n'y a plus qu'à enlever un peu de manado et être patient !

Merci beaucoup pour vos conseils.

Bonne journée.

Juventino


Membre : Accro
Membre : Accro
Ton bac est très mignon!!
Pour les algues marron, quelques escargots s'en occuperont!!
Ciao!!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum