Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: eau trouble le Mar 5 Oct 2010 - 18:58

AurélienWBB


Modérateur
Modérateur
@cleobule a écrit:bon mes nitrites sont toujours à 0,2mg/l (test prodac). Pour le 2nd filtre externe je dois prendre la meme que j'ai deja ou une plus petite est suffisante?

si tu peux tu reprends le meme que tu as ...

c est un E900 ? c est ca ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

27default Re: eau trouble le Mer 6 Oct 2010 - 0:13

cleobule


Membre : Habitué
Membre : Habitué
ouai c'est une e900. Une petite question : je viens d'installer une 4*39w et je voulais savoir si de passer à 6*39w c'eest trop ou pas?
Pour la pompe je vais voir si j'en trouve d'occas ##06 parcque la j'enchaine les frais : faut encore que j'achete une pompe, un ph metre pour relier à mon instal co2 (reglage des bulles pas precis du tout), eventuellement les 2 neons + ballast

http://cleobule94.labrute.fr

28default Re: eau trouble le Mar 12 Oct 2010 - 19:03

cleobule


Membre : Habitué
Membre : Habitué
hello,
bon je viens de recevoir mon filtre UV, seulement j'ai un petit souci....la notice est en allemand, donc est-ce que quelqu'un pourrait me dire comment proceder, comment le brancher?
Merci d'avance les copains

http://cleobule94.labrute.fr

29default Re: eau trouble le Mar 12 Oct 2010 - 19:13

michel84


Membre : Accro
Membre : Accro
Bonjour,

J'ai un bac de 240 L avec des voiles de chine réputés trés pollueurs, mon filtre est également un e900 de jbl, et bien qu'il débite largement moins que le litrage annoncé car l'emplacement de la pompe compte aussi.
Si elle est placée sous l'aqua, le débit diminue encore.

La mienne est placée sous l'aqua et je l'ai mesurée a environ 300L/H. En revanche j'ai ajouté une turbine pour créer un courant et éviter que l'eau stagne dans les angles.

Tout ça pour te dire que mon aqua n'a jamais depuis 6 mois qu'il tourne présenté d'eau blanche.
Je n'ai pas non plus de co² et mon bac est bien planté sans même une pompe a air.
Changement d'environ 30L d'eau par semaine.

Voila, je ne sais pas de quoi viens ton problème, mais je ne penses pas que cela vienne du débit de ton filtre.

Si ce sont des algues, ce pourrait être un problème de lumière mais dans ce cas les essais doivent se faire sur plusieurs semaines et pas sur trois jours, l'inertie du bac l'empèche de réagir en si peu de temps.

Si ce sont des bactéries ou des algues, augmenter la quantité d'eau filtrée ne servirait à rien puisque le filtre doit en être plein.

En revanche, si les no² et les nitrites sont trop hauts, alors là oui il pourrait être utile de filtrer plus.

Refaire ton bac? sans identifier le problème, c'est un gros coup de poker, que fera tu dans 2 mois si le problème se représente? tu le refera encore? et encore? sa peut durer longtemps comme ça.
Il vaut mieux faire face et trouver.

Michel.

30default Re: eau trouble le Mar 12 Oct 2010 - 19:37

Benh


Membre : Habitué
Membre : Habitué
oui mais je pense c'est un excès de bactéries je suis sur que c'est partie maintenant. c'est partit ? ^^

31default Re: eau trouble le Mar 12 Oct 2010 - 19:48

cleobule


Membre : Habitué
Membre : Habitué
depuis mon changement d'eau ca c'est eclaircie mais c'est toujours pas crystalin

http://cleobule94.labrute.fr

32default Re: eau trouble le Mar 12 Oct 2010 - 21:01

AurélienWBB


Modérateur
Modérateur
va voir ton post sur UV et tu auras ta reponse pour le branchement

tiens nous au courant ##05

33default Re: eau trouble le Mar 12 Oct 2010 - 22:33

cleobule


Membre : Habitué
Membre : Habitué
rolalala la boulette que j'ai faite ##06
faut que je me cache vite

http://cleobule94.labrute.fr

34default Re: eau trouble le Mar 12 Oct 2010 - 22:36

AurélienWBB


Modérateur
Modérateur
on peut dire que tu as eu de la chance...

35default Re: eau trouble le Mer 13 Oct 2010 - 18:39

cleobule


Membre : Habitué
Membre : Habitué
hello,
bon apres avoir fait des experiences farfelues avec mon filtre UV, j'ai noté un net changement : l'eau devient tres claire. Place aux photos


http://cleobule94.labrute.fr

36default Re: eau trouble le Mer 13 Oct 2010 - 18:55

AurélienWBB


Modérateur
Modérateur
Salut...

On avait raison ##06 ##06 ##06

bien content pour toi, tu dois surtout le laisser encore une semaine environ

salut

37default Re: eau trouble le Mer 13 Oct 2010 - 19:29

michel84


Membre : Accro
Membre : Accro
Super, ça fait plaisir de voir un problème résolu.

Michel.

38default Re: eau trouble le Mer 13 Oct 2010 - 19:52

cleobule


Membre : Habitué
Membre : Habitué
oui je vais le laisser. En revanche je part samedi en vacances pendant 10 jrs, cela pose un pb si je le laisse?

http://cleobule94.labrute.fr

39default Re: eau trouble le Mer 13 Oct 2010 - 21:06

AurélienWBB


Modérateur
Modérateur
Salut

Laisser un sterilisateur UV tourner 10 - 15 jours ne pose pas de soucis majeur, le seul soucis c est que compte tenu de sa position... il pourrait tomber dans la bac, provoquer un court-circuit, et stopper ton filtre, eclairage et autre... mais s'il est bien stabilisé... aucun soucis

Et comme la question arrivera , pour tes poissons, tu n'as pas besoin de les nourrir ... pendant ton absence ( pas de distributeur) #01#

Au pire si tu as peur pour ton sterilisateur, tu le vires le temps de tes vacances... et si besoin tu le remettra... mais uniquement si besoin.

Salut

40default Re: eau trouble le Mer 13 Oct 2010 - 21:29

cleobule


Membre : Habitué
Membre : Habitué
pour mes poissons je vais mettres des tablettes de chez jbl je crois, je l'avais fait cet été pendant mes vacances et il y a eu aucun pb.

http://cleobule94.labrute.fr

41default Re: eau trouble le Mer 13 Oct 2010 - 21:41

AurélienWBB


Modérateur
Modérateur
@cleobule a écrit:pour mes poissons je vais mettres des tablettes de chez jbl je crois, je l'avais fait cet été pendant mes vacances et il y a eu aucun pb.

bof bof ##07

Les blocs vacances... vont pourrir et polluer ton eau... certes peut etre que cela ne se voit pas... mais c'est toujours un pollution dans ton bac.

42default Re: eau trouble le Mer 13 Oct 2010 - 21:45

Viki26


Membre : Occasionnel
Membre : Occasionnel
Coucou
Nourris les bien avant de partir, c'est ce que j ai fait et 15 jours apres tout allait impec... un peu plus sveltes mais RAS !

43default Re: eau trouble le Mer 13 Oct 2010 - 21:47

cleobule


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:
@cleobule a écrit:pour mes poissons je vais mettres des tablettes de chez jbl je crois, je l'avais fait cet été pendant mes vacances et il y a eu aucun pb.

bof bof ##07

Les blocs vacances... vont pourrir et polluer ton eau... certes peut etre que cela ne se voit pas... mais c'est toujours un pollution dans ton bac.
selon toi je devrais prendre un distrib?

http://cleobule94.labrute.fr

44default Re: eau trouble le Sam 16 Oct 2010 - 12:04

Riry


Membre : Nouveau
Membre : Nouveau
pour ton eau qui est trouble, je pense que cela vient de ton filtre,si c'est un EHEIM tu peut enlever le panier, puis acheter une grille de font est mettre a la place des mousses.
Riry 62

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum