Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default 1er achat de pompe externe!! Need Yoouuuu!! le Jeu 30 Sep 2010 - 11:37

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Bonjour à toutes et à tous ##20

Je suis décidé à enlever ma décante interne pour me faire un peu plus de place et avoir une filtration plus efficace dans mon 240 L.

Je n'ai donc jamais eu de pompe externe avant.

Cela fait un moment que je fais des recherches là-dessus, et j'ai à ce jour en tête de liste la JBL CristalProfi e1500.
http://www.zone-aquatique.com/CritalProfi_e1500_-_1500_l-h-p11127.html
Le meilleur prix que j'ai trouvé est à 116,95 € frais de port compris.

J'hésite un peu avec la e900 qui serait à 76,45€ fdp compris (donc correct je trouve) mais si je vise un 400L plus tard, elle ne serait plus suffisante.
http://www.zone-aquatique.com/CritalProfi_e900_-_900_l-h-p11126.html

Un énorme critère que j'ai est le silence que devra faire la bête..
Y'a t-il une différence de bruit entre la 900 et la 1500 ?

je pense avoir lu tous les sujets sur le forum qui parlent de la 1500, mais si vous avez des impressions et retours récents sur le produit je suis grandement preneur!

Sinon, que pensez-vous des filtres suivants :
- TetraTec EX 1200
http://www.zone-aquatique.com/Filtre_exterieur_TetraTec_EX_1200-p10261.html

- Eheim Professionel 3 2073
http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/filtre_exterieur_aquarium/filtre_hagen_aquarium/138670

Bien sur si vous avez d'autres suggestions.... Wink

olic888


Membre : Habitué
Membre : Habitué
c'est rigolo, je suis exactement passé par les mêmes étapes que toi avec exactement les mêmes intérrogations!!!!!

J'ai prix une jbl e1500, mais j'ai diminué légerement le débit.

Elle est silencieuse!!!

Eheim reste chère.

auxia


Modératrice
Modératrice
Hello

Perso j'ai le e1500 sur mon 240 bien planté et bien peuplé, et elle convient ric rac en débit.
Tetra est bien (j'en avait avant) mais là elle sera limite je pense en débit.

Eheim reste une très bonne marque.. mais chère, et je ne suis pas convaincue que la différence de prix soit réellement justifiée. celle que tu montres n'offre que 5L de volume de cuve alors que la JBL offre 12L.. ce qui joue !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

zozo190


Membre : Régulier
Membre : Régulier
Pareil, je te conseil le e1500, j'ai moi même pris le e900 et je regrette un peu la ##22
Et je n'ai que 190L brut.

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Merci pour ces réponses claires et rapides !! thumleft

olic888, fais moi réver et dis moi que tu as changé ta galerie d'éclairage pour mettre une rampe en bac ouvert !! ##26

olic888


Membre : Habitué
Membre : Habitué
Et non!!!!

J'ai deja rajouté 2 t5 39w, et j'en suis a 138w!!!!

j'ai installer une chronologie financiere!!!
aprés, j'investit dans le co2 et par la suite, je modifie l'eclairage avec un systeme a pied et 2 ballast en 2*54w pour arriver a 216 w!!!

mais bon, j'ai vendu 1 bras pour la pompe, 1 rein pour l'eclairage, et vu que j'ai arrêté la clop, faut que j'attende avant que mes poumons aient de la valeur!!! ##06

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
J'ai lu sur quelques avis du forum pour la e1500 qu'il y avait eu des problèmes d'air dans la pompe ? et qu'il fallait la secouer fort pour que ça parte ??

Des problèmes de sifflement aussi ? (au niveau des trous dans la canne de rejet)

Vous avez eu ça aussi ?

olic888


Membre : Habitué
Membre : Habitué
perso, pas de soucis.

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Désolé c'est encore moi !

Je reviens sur le bruit :
vous dites que c'est assez silencieux, mais j'imagine que le ronronnement est un peu atténué car la pompe est placée à l'intérieur de votre meuble.

Moi elle sera à l'extérieur à cause de l'étagère que je ne peux pas enlever dans le compartiment..
(pareil dans le compartiment de gauche)


Donc est-ce que à l'extérieur ça fera + de bruit ?


Ou sinon si je dois vraiment la mettre dedans, faudrait que je scie une grosse partie de mon étagère ##18 (mais j'ai peur que ça fragilise le meuble..) et que je fasse un trou derrière pour faire passer les tuyaux..

Si vous regardez bien, j'ai dû scier et limer l'étagère à l'emplacement de la bouteille de CO2 sinon ça ne passait pas à 2 cms près!

auxia


Modératrice
Modératrice
@Fredomagmax a écrit:J'ai lu sur quelques avis du forum pour la e1500 qu'il y avait eu des problèmes d'air dans la pompe ? et qu'il fallait la secouer fort pour que ça parte ??

Des problèmes de sifflement aussi ? (au niveau des trous dans la canne de rejet)

Vous avez eu ça aussi ?

L'air : comme toutes les pompes à la 1ère utilisation, il faut que les mousses se vident complètement de l'air. Secouer fort, basculer dans plusieurs sens pour faire sortir les bulles. L'affaire de 2jours la plupart du temps, 4-5 GRAAAAAAAAAAAAAAND maximum et encore..

Sifflement : pas eu
Pour le bruit, elle est dans un meuble oui (mais bon il est grand ouvert derrière), mais c'est dans le salon, donc je suis souvent à coté.. et c'est vraiment silencieux, au début tu vas peut-etre entendre un léger bruit car ça fait pas parti des bruits de ta maison, mais tu n'y fait plus attention très vite.
ce qui est sur c'est que ça fait moins de bruit qu'un PC ##17

Pour l'étagère, quand je vois que dans un meuble de 240 je n'en ai que d'un coté et un renfort vertical que d'un coté aussi et un vertical dans l'autre sens qu'au milieu sur 1/3 du meuble.. je pense que tu peux virer l'étagère.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

olic888


Membre : Habitué
Membre : Habitué
Ben + 1 avec auxia, perso, ça donne ça :

[img][/img]

auxia


Modératrice
Modératrice
Je suis en admiration devant ton meuble tout bien rangé, moi c'est un grand bordel caché par des portes (ça doit meme débordé derrière contre le mur)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

olic888


Membre : Habitué
Membre : Habitué
J'ai une légère tendance à la nevrose obsessionnelle ##06 mais pour l'instant, c'est le bordel ##21 faut que je range!!!!

Lelo34


Membre : Régulier
Membre : Régulier
A propos du Eheim 2073, tu peux le commander ici, c'est bien moins cher ##05

Macaroni


Membre : Habitué
Membre : Habitué
@olic888 a écrit:Ben + 1 avec auxia, perso, ça donne ça :

[img][/img]

trop beau ton bac
j'ai le même genre "a pant coupé" comment éclaire tu le tien ?

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:ce qui est sur c'est que ça fait moins de bruit qu'un PC ##17

Oh pétard, tu connais pas mon pc !!
Quand il est en marche il couvre tous les bruits de l'immeuble shaking

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Merci pour vos réponses en tout cas Smile

Je pense que je vais passer commande en début de semaine prochaine.. Rolling Eyes

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Commande passée ce matin pour le JBL e1500 What a Face

jazznet2004


Membre : Accro
Membre : Accro
@Fredomagmax a écrit:Commande passée ce matin pour le JBL e1500 What a Face
Non fallait pas, y a un rappelle de tous les modél pour changer l'axe de rotor qui ce tord et qui soit empéche la pompe de tourné, soit fait un bordel de tous les diables




























Oki, je sort, c'était pas drole ##17

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Oh j'ai eu peur !!

Alé va mettre ton slip de bain et ramène nous des photos toi!! lol!

jazznet2004


Membre : Accro
Membre : Accro
@Fredomagmax a écrit:Oh j'ai eu peur !!

Alé va mettre ton slip de bain et ramène nous des photos toi!! lol!
Peut pas j'ai trop peur de pas avoir pied ##06 ... et puis mon cycle de l'azote est pas finit, je voudrai pas en rajouter en faisant le bulle moi meme ##06 ...

Cool pour ton achat tu seras pas déçut du débit... Pour le Bruit tu veras a quoi t'es bouffé ##06 ...

Pour mon expérience avec la 2076 et ses 1650L, et bien a 1000L tu dort a coté a 1650L tu l'entends ##10 ... Mais c'est pas bien grave, la pompe est dans un meuble et je dors a l'étage du dessus.

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
Reçu hier !

Installation samedi....





j'ai peur !

jazznet2004


Membre : Accro
Membre : Accro
@Fredomagmax a écrit:Reçu hier !

Installation samedi....





j'ai peur !

Au pire tu la mettras dans une boite avec plein de mousse pour attenuer le son ##08 ... Y a toujours des techniques pour diminuer le son ##06 ...

Sinon pourquoi samedi ##10 ...

moi quand j'ai un nouveau jouer c'est hier que je veux l'ouvrire et l'essayé ##17

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
C'est clair qu'en général je n'aime pas attendre Rolling Eyes mais je n'aurai pas le temps d'ici là.. chaque soir il y aura qqch donc je préfère le faire tranquillement samedi plutôt qu'à l'arrache un soir dans la nuit noire!

Fredomagmax


Membre : Occasionnel
Membre : Occasionnel
ça y est, j'ai bien pris mon temps, la pompe externe est installée et la décante interne est hors de vue !

Je n'ai eu aucun soucis et le bruit général a l'air trés satisfaisant.

Je craignais d'avoir quelques sifflements dans la spray-bar comme c'est arrivé à certains mais rien.

Par contre je trouve que la filtration n'est pas du tout efficace.. cela fait 10 heures que c'est branché et l'eau est toujours super trouble..

Ok j'ai remué pas mal le sol pour faire le nouvel aménagement mais là je trouve ça super long..

==> Est-ce que c'est le cas de tout le monde ?


Chez un copain j'avais vu l'eau redevenir super claire en 1/4 d'heure alors qu'on n'y voyait plus rien, du coup j'avais en tête que c'était hyper rapide et efficace mais pas chez moi visiblement.


J'ai essayé toutes les possibilités pour voir quel serait le meilleur circuit de l'eau pour qu'il n'y ait pas de zones mortes (j'ai essayé avec la double spray-bar sur la longueur du bac, la double spray-bar en angle, et avec la buse à jet large aussi, à divers endroits).

J'en suis arrivé à ça (avec une seule spray-bar sur la largeur du bac) :


==> Peut-être que j'ai mal positionné ma spray-bar et la crépine d'aspiration ?


Dans le manuel d'utilisation, ils disent de couper les tuyaux le plus court possible pour un meilleur rendement.
==>est-ce vrai? est-ce que qq'un l'a déjà fait?


Désolé d'avoir été si long, j'espère que certains auront eu le temps de lire pour m'aider!

Bye Wink

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum