Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
hugodepau
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Pau
Emploi : Etudiant
Date d'inscription : 30/09/2010

default Besoin d'aide: eau blanchatre, laiteuse!

le Jeu 30 Sep 2010 - 21:17
Bonsoir, je viens vers vous ce soir car l'heure est grave!

Sans dramatiser aucunement, je dois vous faire part de mon problème. Je viens de lancer un bac de 20 litres destiné à des crevettes (probablement un couple de Killi aussi...) et l'eau est blanchâtre, laiteuse, opaque!
Je vous précise que j'ai lavé le quartz comme il se doit, pas d'apport de bactéries: RIEN!

J'ai d'abord pensé au quartz que j'ai retiré et remplacé par un autre que j'ai lavé pendant environ 3 quarts d'heure jusqu'à ce que l'eau soit hyper claire. je remet mon bac en haut cet aprem (plein d'espoir) et rebelote!

Je ne sais plus quoi faire, j'ai aucune idée d'où peut venir ce problème... :##09:


J'espère que l'un d'entre vous a une explication, ou au moins une hypothèse!

Merci d'avance, Hugo :##22:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Besoin d'aide: eau blanchatre, laiteuse!

le Jeu 30 Sep 2010 - 21:37
HEllo

Attention les killies sont des carnivores, les crevettes peuvent y passer !

L'eau qui se trouble c'est normal lors de la mise en eau. De toute façon il faut que ton cycle de l'azote se fasse, soit minimum 1 mois avant de mettre des habitants.

Patience est le maitre mot de l'aquariophilie

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
hugodepau
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Pau
Emploi : Etudiant
Date d'inscription : 30/09/2010

default Re: Besoin d'aide: eau blanchatre, laiteuse!

le Jeu 30 Sep 2010 - 21:54
Ca je sais bien (c'est loin d'être mon premier bac bien que je soit loin d'être un expert). Cependant, j'ai un ami passionné et dont l'aquariophilie est le métier qui ne voit pas d'autres explications que le sol. Or, je l'ai changé. De plus, je sais qu'en mise en eau l'eau est un peu teintée mais là, en mettant la main derrière l'aquarium, on ne l'a voit plus tellement c'est opaque. Autrement dit, ça n'a rien de normal... :##22:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Besoin d'aide: eau blanchatre, laiteuse!

le Jeu 30 Sep 2010 - 21:57
Non mais rien de catastrophique vu que tu l'as mis en eau cet après midi ! Laisse reposer !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
hugodepau
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : Pau
Emploi : Etudiant
Date d'inscription : 30/09/2010

default Re: Besoin d'aide: eau blanchatre, laiteuse!

le Ven 1 Oct 2010 - 15:30
Bon je vais voir... je vais attendre.. mais je trouve ça assez étrange étant donné que c'est la première fois que ça arrive!

J'vais bien voir!
avatar
cleobule
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 823
Localisation : paris
Emploi : barman
Date d'inscription : 09/05/2010
http://cleobule94.labrute.fr

default Re: Besoin d'aide: eau blanchatre, laiteuse!

le Ven 1 Oct 2010 - 19:33
salut,
moi j'ai le meme pb (mon bac a 1 mois 1/2) et ca fait bientot 2 semaines que c'est comme ca, et ca à pas bougé. Donc si tu trouve tu me dis :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum