Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Besoin d'aide: eau blanchatre, laiteuse! le Jeu 30 Sep 2010 - 21:17

hugodepau


Membre : Nouveau
Membre : Nouveau
Bonsoir, je viens vers vous ce soir car l'heure est grave!

Sans dramatiser aucunement, je dois vous faire part de mon problème. Je viens de lancer un bac de 20 litres destiné à des crevettes (probablement un couple de Killi aussi...) et l'eau est blanchâtre, laiteuse, opaque!
Je vous précise que j'ai lavé le quartz comme il se doit, pas d'apport de bactéries: RIEN!

J'ai d'abord pensé au quartz que j'ai retiré et remplacé par un autre que j'ai lavé pendant environ 3 quarts d'heure jusqu'à ce que l'eau soit hyper claire. je remet mon bac en haut cet aprem (plein d'espoir) et rebelote!

Je ne sais plus quoi faire, j'ai aucune idée d'où peut venir ce problème... ##09


J'espère que l'un d'entre vous a une explication, ou au moins une hypothèse!

Merci d'avance, Hugo ##22

auxia


Modératrice
Modératrice
HEllo

Attention les killies sont des carnivores, les crevettes peuvent y passer !

L'eau qui se trouble c'est normal lors de la mise en eau. De toute façon il faut que ton cycle de l'azote se fasse, soit minimum 1 mois avant de mettre des habitants.

Patience est le maitre mot de l'aquariophilie


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugodepau


Membre : Nouveau
Membre : Nouveau
Ca je sais bien (c'est loin d'être mon premier bac bien que je soit loin d'être un expert). Cependant, j'ai un ami passionné et dont l'aquariophilie est le métier qui ne voit pas d'autres explications que le sol. Or, je l'ai changé. De plus, je sais qu'en mise en eau l'eau est un peu teintée mais là, en mettant la main derrière l'aquarium, on ne l'a voit plus tellement c'est opaque. Autrement dit, ça n'a rien de normal... ##22

auxia


Modératrice
Modératrice
Non mais rien de catastrophique vu que tu l'as mis en eau cet après midi ! Laisse reposer !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugodepau


Membre : Nouveau
Membre : Nouveau
Bon je vais voir... je vais attendre.. mais je trouve ça assez étrange étant donné que c'est la première fois que ça arrive!

J'vais bien voir!

cleobule


Membre : Habitué
Membre : Habitué
salut,
moi j'ai le meme pb (mon bac a 1 mois 1/2) et ca fait bientot 2 semaines que c'est comme ca, et ca à pas bougé. Donc si tu trouve tu me dis ##06

http://cleobule94.labrute.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum