Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème aquarium eau douce 20L le Ven 1 Oct 2010 - 19:46

youpipriscou


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Nouvelle sur le forum, je viens à votre rencontre concernant un problème dans mon bac de 30L.

Je vous donne les paramètres du bac :

Population initiale:
8 hyphessobrycon amandae (depuis 10 mois dans la bac)
10 boraras maculata ( 3mois)
2 atya gabonesis (bleu du gabon)(bébé) (depuis 3 mois dans la bac)
une dizaine de néocaridina heteropa variante rouge (10 mois)
1 stiphadon elegans(3 mois)


Flore : bac bien planté :
bacopa monnieri
pogostemon helferi
Limnophila sessiflora
Cladophora
Egeria densa

Je viens de faire des tests paramètres de l'eau :
pH : 7.6
KH : 5°d
Fe : 0
Nitrate : 20
Nitrite : 0.025

J'ai utilisé le JBL tests
Le bac contient un chauffage réglé sur 26°C ainsi qu'un kit CO2


Depuis 10 jours, j'ai perdu 3 hyphessobrycon amandae, ainsi que 2 boraras sans trouver une seule trace de cadavre

Tout à donc commencer il y a 10 jours.Suite à un changement d'eau d'1/3
Mes poissons ont commencé un soir par avoir des branchies très rouges et un comportement très agité, j'ai alors pensé à un problème d'oxygène, j'ai ajouté le bulleur. Or j'ai commencé à perdre 2 boraras avec de gros pb de déplacements. J'ai effectué un test de pH : 9. Afin de faire baisser le ph j'ai ajouté 1/3 d'eau osmosée, le pH est de suite redevenu normale à 7.6. J'ai fait faire des tests par rapport à l'amoniac sans soucis apparent.

Je ne sais plus quoi faire, ils gardent un comportement très agité et des branchies rouges mais beaucoup moins qu'avant.

Merci pour toute l'aide que vous pourrez m'apporter !
Bonne soirée


J'ai effectué une première serie de test
J'ai fait réalisé des tests concernant l'amoniaque


2default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:23

youpipriscou


Membre : Nouveau
Membre : Nouveau
Personne pour me filer un coup de main ??? SVP

3default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:28

Discus38


Membre : Habitué
Membre : Habitué
Tu fait reposé ton eau quand tu la change ?
Normale que ton ph soi monté avec un bulleur.

Les nitrates doivent etre de 0, car c'est mortel pour nos ecailles.

http://www.nosaquaenisere.com

4default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:30

Mérovya


Membre : Habitué
Membre : Habitué
Vu la population que tu as, je vote pour pic de nitrites (branchies rouges).

De plus, l'eau osmosée ne fait pas descendre le pH, mais le KH, en temps normal What the fuck ?!?

Attends d'autres avis quand même.

5default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:40

youpipriscou


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses

Je fais effectivement reposée mon eau avant de la changer
Concernant les nitrates j'ai trouvé dans la doc qu'un taux à 20 n'est toxique que sur le long terme hors mon problème est tout récent avant je n'avais pas de pb de nitrates ni nitrites cela fait juste quelques jours depuis la disparition des 5 poissons pré-cités.

lien http://www.aquariophilie-pratique.net/nitrates.htm

Je pense que ce ptit pic est lié à la mort des autres mais je ne m'explique pas ces variations de paramètres si soudain , sachant que tous les jours ils changent ???

6default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:44

youpipriscou


Membre : Nouveau
Membre : Nouveau
Vous pensez à une surpopulation ?

7default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:47

lechaton


Conseillère
Conseillère
@youpipriscou a écrit:Personne pour me filer un coup de main ??? SVP

je pense que tu voulais parler des nitrites plutôt!

L'eau osmosée dans ce cas là, a effectivement fait descendre le Ph puisque le Kh est à 5, si il avait été plus haut, le Ph n'aurait certainement pas bougé puisque qu'une valeur de Kh élevée a un effet tampon sur le Ph et le stabilise. Est-ce que vous me suivez jusque là?

Pour le moment, changes les 3/4 de l'eau du bac en ajoutant un conditionneur d'eau etil remets ta filtration en route en y ajoutant des bactéries afin de relancer le cycle de l'azote.
Oxygène à fond ton bac le temps que ça se remette en route, ce n'est pas tant la pollution qui affecte tes poissons (ça y fait quand même) mais le manque d'oxygène qui se passe lorsqu'il y a pollution.

Les poissons les plus atteints doivent être mis en quarantaine.

Si le jour suivant tu as encore des nitrites, refais un changement d'eau d'1/4 toujours en ajoutant un conditionneur d'eau dans la nouvelle eau (pour préserver les nouvelles bactéries et également les poissons).
Et ainsi de suite jusqu'à ce que tout redevienne normal.

N'hésites pas à demander tout ce qui te passes par la tête, je croise les doigt pour tes poissons
##27

8default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 20:52

lechaton


Conseillère
Conseillère
Oui effectivement il y a un peu trop de monde dans ton bac, surtout que 30L c'est beaucoup trop petit pour des Atya gaboensis, même si elles sont jeunes.

Essaies de ne garder qu'une dizaine de tes petits poissons + les red cherry, c'est amplement suffisant, surtout que les red cherry se reproduisent vite!

9default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 21:31

youpipriscou


Membre : Nouveau
Membre : Nouveau
Merci beaucoup pour tes conseils.
Concernant les bleu du gabon c'est temporaire, je dois démarrer un 120L incessamment sous peu, elles ne font que 3 cm.
Pour les autres poissons, j'ai déjà diminuer la population (retrait de 2 guppys males et de 2 corydoras juli ayant atteint la taille adulte).
Dans ce bac , je n'ai que des poissons ne dépassant pas 2 cm de long pr les adultes donc je respecte le nombre de poisson par litre pour respecter leur volume de respiration et de déjection. Enfin c ce qu'on m'a expliqué ? Après je veux bien d'autres conseils à ce sujet.

Les crevettes se reproduisent beaucoup mais je les sélectionne il n'y en a que 8 en continues, les autres rejoignent un bac de 150L (qui lui aussi ne va pas bien depuis le changement d'eau même jour que pour le petit bac) Coïncidence? Nous avons perdu 2 ramirezi dans le 150L.

Est-ce utile de tester l'eau du robinet ?
Merki Smile

10default Re: problème aquarium eau douce 20L le Ven 1 Oct 2010 - 21:38

auxia


Modératrice
Modératrice
hello

Est-ce utile de tester l'eau du robinet ?
oui vu que c'est avec celle ci que tu vas partir pour faire les changements


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: problème aquarium eau douce 20L le Sam 2 Oct 2010 - 9:19

michel84


Membre : Accro
Membre : Accro
@youpipriscou a écrit:Bonsoir,

Nouvelle sur le forum, je viens à votre rencontre concernant un problème dans mon bac de 30L.

30L, = petit volume donc beaucoup plus difficile a équilibrer sur le long terme

Je vous donne les paramètres du bac :

Population initiale:
8 hyphessobrycon amandae (depuis 10 mois dans la bac)
10 boraras maculata ( 3mois)
2 atya gabonesis (bleu du gabon)(bébé) (depuis 3 mois dans la bac)
une dizaine de néocaridina heteropa variante rouge (10 mois)
1 stiphadon elegans(3 mois)

31 poissons, : c'est le nombre que j'ai dans mon 240L, dans un 30L, les 3/4 sont de trop,

Flore : bac bien planté :
bacopa monnieri
pogostemon helferi
Limnophila sessiflora
Cladophora
Egeria densa

Je viens de faire des tests paramètres de l'eau :
pH : 7.6
KH : 5°d
Fe : 0
Nitrate : 20
Nitrite : 0.025

A part les nitrites, le reste va bien, les nitrates ne sont dangeureux qu'a partir de 50mg/L, dans mes bacs je tourne en permanence entre 12,5 et 25mg/L. le fer est un peu bas, mais ça concerne les plantes et c'est sans incidence pour les poissons.
Tester l'eau du robinet est important, car elle contient souvent déja des nitrates, c'est le cas chez moi ou elle est à 12,5mg/L en permanence.


J'ai utilisé le JBL tests
Le bac contient un chauffage réglé sur 26°C ainsi qu'un kit CO2

Depuis 10 jours, j'ai perdu 3 hyphessobrycon amandae, ainsi que 2 boraras sans trouver une seule trace de cadavre

Tout à donc commencer il y a 10 jours.Suite à un changement d'eau d'1/3
Peut être l'eau que tu as utilisée était contaminée par un agent infectieux, comment la prépare tu? la laisse tu a l'air libre longtemps avant de l'utiliser??
Mes poissons ont commencé un soir par avoir des branchies très rouges et un comportement très agité, j'ai alors pensé à un problème d'oxygène,
Quand les poissons manquent d'air, ils montent "piper" l'air a la surface, en principe s'ils sont très agités mais restent au fond ou entre 2 eaux, l'oxygénation n'est pas en cause. Leur agitation était certainement générée par le stress de la maladie elle même.
j'ai ajouté le bulleur. Or j'ai commencé à perdre 2 boraras avec de gros pb de déplacements. J'ai effectué un test de pH : 9. Afin de faire baisser le ph j'ai ajouté 1/3 d'eau osmosée, le pH est de suite redevenu normale à 7.6. J'ai fait faire des tests par rapport à l'amoniac sans soucis apparent.

En ce qui concerne les symptomes eux même, je n'ai malheureusement pas de diagnostic a te proposer

Je ne sais plus quoi faire, ils gardent un comportement très agité et des branchies rouges mais beaucoup moins qu'avant.

Peut être sont ils sur la voie de la guérison?

Merci pour toute l'aide que vous pourrez m'apporter !
Bonne soirée

J'ai effectué une première serie de test
J'ai fait réalisé des tests concernant l'amoniaque

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum