Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
draaos
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 33
Age : 26
Localisation : la rochelle
Emploi : étudiante
Date d'inscription : 25/09/2010

default Bonsoir !probleme de débot blanc (avec photo)

le Sam 2 Oct 2010 - 21:28
En fait voila j'ai un dépot blanc sur tout le fond de mon aqua et sur mes plantes et j'aimerai savoir ce que c'est je suis entrain de baisser le KH et le NO 2 est presque a 0, mon eau est très dure et calcaire
Donc pouvez vous m'aider?
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Bonsoir !probleme de débot blanc (avec photo)

le Sam 2 Oct 2010 - 23:07
Bonsoir !!

Il faut vraiment que tu redimensionne tes photos , elles sont un ti peu lourdes et longues à charger !!

Ce dépôt blanc limite cireux, je l'ai eu pendant le cyclage de mon tanga, ça a disparu maintenant.

Par contre, si ton bac n'est pas cyclé (tu dis que tes No2 sont "presque à 0) pourquoi donc est il déjà peuplé ??.....

Je crois bien que j'ai vu un khuli !


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
draaos
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 33
Age : 26
Localisation : la rochelle
Emploi : étudiante
Date d'inscription : 25/09/2010

default reponse

le Sam 2 Oct 2010 - 23:12
J'ai eu ma montée de nitrites il ya meme pas deux jours donc j'ai commencer a repeuplé mon aqua.
Pour la photo chez moi je la vois qui s'affiche en grand le temps quelle charge puis ensuite elle se met en taille normale...
j'espere que tout cela va partir
avatar
lechaton
Conseillère
Conseillère
Féminin Nombre de messages : 680
Age : 37
Localisation : Picardie
Emploi : Animalière (spécialiste Aquario)
Date d'inscription : 26/09/2010

default Re: Bonsoir !probleme de débot blanc (avec photo)

le Dim 3 Oct 2010 - 5:09
Boujour!

Tu as eu la montée de nitrites il y a 2 jours, c'est très bien, mais il faut attendre qu'il n'y en ait plus du tout avant de commencer à peupler l'aquarium!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum