Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Envahi d'algues filamenteuses, HELP!!! le Sam 9 Oct 2010 - 22:15

Kerro


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai quelque problemes d'algues et j'aurais besoin de vos conseils.

J'ai mis en eau mon aqua (rio 180 neuf avec materiel fourni), il y a 15 jours aujourd'hui.
Pendant les dix premiers jours aucun soucis, les plantes poussaient a vu d'oeil et mes nitrites faisait leurs petites affaires en montant progressivement...

Seulement voila, depuis 5 jours environs, des algues ont commencé a faire de mon bac leurs lieu de vie de prédilection et commence a devenir vraiment envahissante.
Je sais que les algues sont normale sur un bac aussi jeune mais là cela devient critique.

Quelques photos de mon aqua :

Au lancement...
PH:7,5
GH:5
KH:5
NO2:<0,1
NO3:1
FE:<0,2


Les fameuses algues:











Les test de eau sont a ce jour:
PH:8
GH:5
KH:4
NO2:0,6
NO3:0>5
FE:0

J'éclaire 11h/J en continu, aucun apport d'engrais liquide et aucune changement d'eau depuis la mise en route.
J'ai besoin de vos conseils, merci d'avance.


Mr. Green

2default Re: Envahi d'algues filamenteuses, HELP!!! le Sam 9 Oct 2010 - 22:28

kikito


Membre : Occasionnel
Membre : Occasionnel
Salut!

Apparament,en eclairage tu as les tubes de chez JUWEL.
Je crois que les algues les aiment...Mais a confirmer je debute.

Tu as combient de watts??

Ton Ph est super élevé pour un bac planté.Je pense pas que sa aide les plantes.

Vu ton PH tu n'as pas de CO2,donc difficile pour les plante de prendre le dessus.

Il faudrai penser a fertiliser.

Je t'ais juste dit des choses qui peuvent les favoriser,maintenant je ne peu pas t'aider....

Les expert vont te demander de tester tes PO4 ##27

Bonne soirée

3default Re: Envahi d'algues filamenteuses, HELP!!! le Sam 9 Oct 2010 - 22:37

tilho


Modérateur
Modérateur
@kikito a écrit:

Apparament,en eclairage tu as les tubes de chez JUWEL.
Je crois que les algues les aiment...Mais a confirmer je debute.
Je confirme, c'est pas le top.

Mais bon, kikito, pour un bac qui à 15j on ne s'embête pas à chercher d'ou viennent les algues.
Elles viennent tout simplement du fait que le bac est jeune.

PATIENCE ##27 Elles partiront.

Un article aurait du être lu :
http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm

4default Re: Envahi d'algues filamenteuses, HELP!!! le Dim 10 Oct 2010 - 11:05

grelon


Membre : Nouveau
Membre : Nouveau
bonjour
tu est en eau osmose?

moi je le même problème que toi,j avais un ph de 8 également,
mais je viens de mettre un kit co² juste le temps que l aquarium ce stabilise

je vois que le fer de ton eau et as 0 et la tes plantes ne sont pas très comptente

soi passiant j en suis as 3mois et demi et les algues se retire doucement


5default Re: Envahi d'algues filamenteuses, HELP!!! le Sam 16 Oct 2010 - 17:16

Kerro


Membre : Occasionnel
Membre : Occasionnel
Salut

@Kikito:
Oui j'ai bien les tubes d'origine de chez Juwel, je sais que ce n'ai pas ce qui ce fait de mieux, je compte en changer bientôt pour des JBL, et j'ai donc 2x45w en T5, ce qui es toutefois raisonnable pour un bac de 180 litres...
En effet, mon PH est élevé, je compte le faire descendre quand j'aurais un kit CO2, alors je couperai mon eau avec de l'osmosé pour pouvoir le modifier.
J'ai commencer a fertiliser au profito...

@Tilho:
Patient je serai Wink lol
Pour ce qui du lien
http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm
Je l'ai lu mais de telle poussé me paraissaient inquiétante.

@Grelon:
J'ai fait le choix de lancé mon bac avec 100% d'eau de conduite car elle me paraissait pas si mauvaise...
PH 7,5
GH 5
KH 5
Je prendrais donc le temps de la modifier mon eau au fil du temps pour obtenir les valeur souhaité.

Petite question (si vous pouvais me renseigner, sinon je posterai au bon endroit dsl):
Que pensais vous de ce kit CO2 Proflora u401
http://www.zone-aquatique.com/JBL_ProFlora_u401-p10875.html
Est-ce suffisant pour mon bac?

Et seconde question:
Mon pic de nitrite et belle et bien passé et j'ai retiré toutes ses algues, ai-je bien fait?
Merci pour vos conseil, cordialement Anthony.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum