Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

zampai


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je possède un aquarium de 450 L (voir photo).
Il a 6 mois.
Des poissons depuis 4 mois (gourami, néons, scalaires, barbus, ancistrus, guppy).
J'ai fait le sol moi-même selon la recette (sable - argile - terre de bruyère), c'est une vraie réussite pour les plantes.
Pas de système de Co2 supplémentaire.

Depuis 3-4 jours je perds un à deux poissons par jour !

Les néons essentiellement commencent par nager bizarrement à la surface en faisant des spirales puis je les retrouve morts alors qu’aucune modification spéciale n’est visible au niveau de leur forme ou de leur couleur.

Idem, j’ai perdu 2 scalaires sur trois. Ils sont en pleine forme quand je les regarde et le soir ou le lendemain matin, ils sont morts au fond de l’aquarium.

J’ai également perdu 2 guppys anciens, Les jeunes se portent bien.

J’ai également perdu un ancistrus (jeune) sur 3.

J’ai joint les paramètres de mon eau, il me semble que la Kh est basse et le pH trop haut mais est-ce une cause possible ?

J’ai eu du mal à empêcher mon bac de chauffer avec cette semaine estivale il est passé de 24 à 27 – 28 °C en quelques jours. Maintenant il est stabilisé à 26°C. Je ne sais pas non plus si c’est une cause possible…
Je pense à une maladie.
Je pense traiter au bleu de méthylène.
J'ai fait un changement de 10 % de l'eau récemment aussi. Je fait ça à l'eau du robinet + un peu de conditionneur.


NO3 <= 0
NO2 <= 0
7°d < GH < 14°d
Kh <=3°d
7,6 < pH < 8




Pas facile de faire le rapprochement avec le changement d'eau.
j'ai pas mal d'algues filamenteuses vertes, j'ai fait un bon nettoyage le week-end dernier en changeant 10 % de l'eau.

L'eau du robinet ici à Clermont-fd Sud est plutôt de bonne qualité, je viens de la tester :

NO3 <= 10 mg/l
NO2 <= 0
7°d < GH < 14°d
3°d < Kh < 6°d
7,2 < pH < 7,6

Je me suis posé la question d'un "relargage" qui peut venir de mon sol "fait maison" mais les phénomènes de fermentation n'apparaissent pas au bout de 6 mois mais dans les semaines qui suivent la mise en eau...

Hier soir j'ai encore perdu un néon. Il doit m'en rester 10 sur 40 au départ...

Je trouve curieux de mesurer un pH supérieur (plutôt basique) dans mon aquarium alors que j'ai un sol à base de terre de bruyère et que l'eau du robinet et plutôt neutre. De plus, d'après les mesure le pouvoir tampon de mon bac doit être faible (KH vers 3°d)...

J'avais mis du charbon actif dans mon filtre externe (c'est un JBL cristal profi 1500) pour hôter la coloration brune donnée par la racine, je vais déjà le retirer...

Merci beaucoup pour vos futures conseils et/ou remarques.

(note : j'ai posé la même question sur aquabase)
##12

fred33750


Membre : Habitué
Membre : Habitué
Hi
Je trouve bizard tes resultat de NO3 : 0 ????
Tu fait des chagement d eau ? quelle volume et tout les combiens ?
Tu as mis du charbon , depuis combien de temps ?
Ton sol ? quelle proportion ? epesseur ? sur tout le fond ? As tu tres bien tesser l enssemble ?

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

Pepe


Membre : Régulier
Membre : Régulier
slt a toi déja j'aimerai te dire que ta population n'est pas compatible du tout les gourami et scalaire mauvais choix idem avec les neons et les guppy!Je pense que tu devrait faire un choix et te séparé de quelques uns de tes pensionnaires!Apres pour ce qui est de ton taux de mortalité as tu des photos de tes poissons?Possibilité de maladie!

fred33750


Membre : Habitué
Membre : Habitué
@Pepe a écrit:slt a toi déja j'aimerai te dire que ta population n'est pas compatible du tout les gourami et scalaire mauvais choix
Pour quelle raison ?

idem avec les neons et les guppy!
Toujours la meme question pour quelle raison ?

Je pense que tu devrait faire un choix et te séparé de quelques uns de tes pensionnaires!Apres pour ce qui est de ton taux de mortalité as tu des photos de tes poissons?Possibilité de maladie!
Une maladie qui tue tout le monde en 3 jours ,????????
je penche plus pour un empoisinement





@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

willshah


Modératrice
Modératrice
Bonjour !

Tes tests sont difficilement exploitables parce qu'imprécis, et je ne pense pas me tromper en disant qu'il s'agit de test bandelettes...

Pour en avoir eu au début, je peux te dire qu'il y a souvent un monde entre ces tests et les tests en gouttes... ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

zampai


Membre : Nouveau
Membre : Nouveau
Ok. J'ai lu vos réponses.

L'empoissonnement semble logique, en effet, plus qu'une maladie (ou alors un protozoaire ou quelque chose qui se transmet entres espèces et rapidement mais c'est peu probable).
Mais un empoisonnement à quoi ?

J'ai perdu mon dernier scalaire ce matin. (malgré un petit changement d'eau hier aprèm, ou alors ça vient de là mais ça resterait étonnant).

Le sol c'est la mélange classique : sable + terre de bruyère + argile verte x 5 à 8 cm d'épaisseur. Le truc classique. l'aquarium est resté en eau avec plantes mais sans poissons pendant 2 mois pour être sur de "dégazer" éventuellement.

Pour l'incompatibilité entre espèces dans le bac, c'est une remarque un peu "originale". Je n'ai jamais entendu parlé de ça, surtout pour les espèces plutôt "classiques" que j'ai et qui se portaient à merveille jusqu'à maintenant. Le problème vient probablement du bac.

Concernant la précision des tests, elle est largement suffisante avec les nouveaux tests bandelette pour de l'aquariophilie amateur. La course à la précision des tests et purement commerciale. Des tests plus précis c'est pour les professionnels. Bref c'est un autre débat. Ce qui est sur c'est que je n'ai aucun problème ni de nitrites ni de nitrates.

Je fais des changements d'eau réguliers par semaine ou par quinzaine de 5 à 10 %.

Ce qui continue de m'étonner c'est le pH qui semble haut.

Merci pour vos réponses en tout cas.

fred33750


Membre : Habitué
Membre : Habitué
Hi
vide 50% eau de ton bac et met de leau neuve
Un sujet du charbon tu n as pas repondu a ce sujet ?
@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Ah oui,

Le charbon est resté 3 mois parmi les masses filtrantes, je viens de le retirer.

Mmm, retirer 220 litres d'eau pour en remettre autant et chloré ? je sais pas trop.

Concernant la pollution j'ai une autre idée : j'ai également réalisé le fond de mon aquarium moi-même selon la technique du polystyrène enduit de ciment hydrofuge. J'ai peur qu'il y ai un relargage de styrène dans l'eau, d'où l'absence d'odeur, l'absence de maladie visible sur les poissons etc...

Cependant, ça c'est la théorie. En pratique j'ai visité plusieurs aquariums dont certains décors cassés laissaient carrément apparaitre le polystyrène dans l'eau sans que cela pose problème donc...

En tout cas, le ciment peut expliqué le pH un peu élevé (comparé à l'eau du robinet).

Autre chose étonnante, j'ai des alevins guppy qui ont dû naitre la semaine dernière, je viens de les découvrir dans la végétation, ils sont minuscules et vivant ! Leur mère est morte en début de semaine.

Bref, très étonnant ces morts en tout cas. Il me reste 5 néons sur 40 (encore 2 morts aujourd'hui). Alors que les ancistrus qui attaquent les cadavres à peine ils sont au fond, sont toujours en pleine forme par exemple !

Ce que je vais faire, c'est continuer de faire des changement d'eau régulier comme d'hab et attendre.

Je viens de remarquer que mes mâles barbus cuivrés sont assez agressifs et traversent les 1m50 de l'aquarium en une fraction de seconde à la poursuite d'autre poissons dont les néons. Cela peut peeut-être aussi expliquer mon problème.

Bref je sèche.



fred33750


Membre : Habitué
Membre : Habitué
Re
cherche pas a mon avis ton pb viens du charbon .....Le charbon ( actif ) et la pour retenireles micro particule,phenols,composes ammoniacaux,gaz carbonique,methane,pesticides,chlore.... Son action d epuration et rapide MAIS quand il est saturéil peut relacher une partiedes produits qu il a retenu Quand c est le cas il devient inefficace et surtout POLLUANT !!!!! c est pour cela qu il ne faut pas l utilise si il y a une traitement medicamente
Autre chose , charbon et tourbe ne font pas bon menage : ton charbon retient les acides doux que la tourbe libere ( d ou ton pb de PH )

Donc nouveau charbon ( bien le ricer sous l eau chaude ) et changement d eau 50 % ( ton charbon ve retenir le chlore )
et bien oxcigené

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

fred33750


Membre : Habitué
Membre : Habitué
@fred33750 a écrit:Re
cherche pas a mon avis ton pb viens du charbon .....Le charbon ( actif ) et la pour retenireles micro particule,phenols,composes ammoniacaux,gaz carbonique,methane,pesticides,chlore.... Son action d epuration et rapide MAIS quand il est saturéil peut relacher une partiedes produits qu il a retenu Quand c est le cas il devient inefficace et surtout POLLUANT !!!!! c est pour cela qu il ne faut pas l utilise si il y a une traitement medicamente
Autre chose , charbon et tourbe ne font pas bon menage : ton charbon retient les acides doux que la tourbe libere ( d ou ton pb de PH )

Donc nouveau charbon pas plus de 15 jours !!!!!( bien le ricer sous l eau chaude ) et changement d eau 50 % ( ton charbon ve retenir le chlore )
et bien oxcigené

Au sujet du styrène dans l'eau je ne pence pas cette technique et courant et ne pose pas de pb ....

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Merci des conseils.
je ferait un gros changement d'eau demain matin.

Je l'ai retiré hier le charbon.
Et j'ai viré 20 litres d'eau.

Aujourd'hui, 4 poissons morts chez les néons et un tetra, il ne m'en reste quasi plus.

Je fait un traitement au bleu de méthylène. Je ne sais pas combien de temps y laisser, l'aquarium est tout bleu. J'ai préparé une solution à 10 % et j'ai ajouter 1 ou 2 ml dans mes 450 L.

Car en observant mes tetra, il y en a un qui a une zébrure blanche complet en travers de son corps... c'est étrange.

Je me pose la question de la passivité des gouramis aussi, sont ils si pacifiques que ça ?


fred33750


Membre : Habitué
Membre : Habitué
Re
Au sujet des gouramis en fait il y en a pleins ......
a vrais dire c est pas du tout un poipoi que j ai dans mes bac ##06 ##06
Au sujet du bleu de méthylène comme le chlore ##06 ##06
Pas de pb ton nouveau charbon va tout retenir ##27 Par contre comme deja dit 2 regles !!!!!
1 Avant ca mise en place tres bien le rincer 2 a 3 minutes sous l eau chaude
2 Ne pas laisser plus de 15 jours
Si j ai bon Apres 24 a 48 H tu ne devais plus avoir de mort ....
desole pour tout tes poipois mort ..... ##18 ##18

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

fred33750


Membre : Habitué
Membre : Habitué
Re
Alors des news ?
@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Hier, je n'ai pas pu faire de changement d'eau à cause du taf.

Aujourd'hui l'aquarium n'est plus bleu, le bleu de méthylène à du se fixer. Les poissons "semblent" zen. Aucuns morts ces deux jours, mais bon il ne reste que 5 néons sur 40 Bad( et plus de scalaires.

Du coup je vois demain ou ce week end.

L'hypothèse du relargage du charbon reste possible aussi car je n'ai plus de mort depuis que j'ai retiré le charbon l'autre jour.

Mais à suivre...

zampai


Membre : Nouveau
Membre : Nouveau
Pour info :

Hier soir, je découvre 3 alevins frétillants (a priori Guppy) dans mon bac ! Vraiment étonnant d'avoir des alevins alors que 40 poissons viennent de mourir... dont des Guppys...

Bonnes nouvelles :
Mon pH est redescendu d'un point =~ 7.6
et la KH est un peu montée : 6 < KH < 10.

Aucun mort à déplorer depuis ces quelques jours.

Tout semble rentrer dans l'ordre depuis le retrait du charbon actif.
En gros j'aurais fait l'erreur de le laisser trop longtemps (plus de 2 mois) dans le filtre.

A suivre...

fred33750


Membre : Habitué
Membre : Habitué
Re ##06
Quand tu as parler de chabon cela ma rapeler un mauvais souvenire
a l epoque j ai perdu plus de 20 petits scalaire sur 40 dans unbac de grossicement ....
J avais fait la meme erreure que toi le charbon avais 1 mois .....
donc quand tu a parler de charbon ca ma mis la puce a l oreille ##15

Au sujet du ph c est normal ( je t ai explique la raison ) si tu veux le faire encore chuté filtre sur tourbe ##27

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Merci.

La vague de mortalité semble bien stoppée !

> Maintenant il faut que je travail pour me débarrasser des algues filamenteuses.

> Et je me documente aussi pour trouver une idée de poisson devenant assez gros et vivant seul car mon bac de 450L est assez loin de mon salon (4 - 5 m) et seuls les gros poissons font un bel effet : en ce moment le couple de gouramis perlés et les deux Garra teania.

fred33750


Membre : Habitué
Membre : Habitué
@zampai a écrit:Merci.

La vague de mortalité semble bien stoppée !

> Maintenant il faut que je travail pour me débarrasser des algues filamenteuses.

> Et je me documente aussi pour trouver une idée de poisson devenant assez gros et vivant seul car mon bac de 450L est assez loin de mon salon (4 - 5 m) et seuls les gros poissons font un bel effet : en ce moment le couple de gouramis perlés et les deux Garra teania.


##06 ##06
Passe a du malawi ##27

Et au vu du volume de ton bac tu peux avoir des trucs vraiment sympa ##27

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Est-ce que justement il ne faut pas se cantonner aux cichlidés d'Amérique ? (hors scalaires et discus). Car ceux des lacs d'Afrique nécessitent des conditions (eau / pH) spéciales non ?

Et typiquement, les bacs de cichlidés du Malawi sont dépouillés niveau plantes etc...

fred33750


Membre : Habitué
Membre : Habitué
Hi
Alors niveau PH en effet un PH de 8 est top
Pour rappel il est beaucoup plus facile de monter ton ph que de le faire decendre ##06 prendre une eau de conduite et si ton ph est trop bat tu ajoutes des pierres calcairs ##06
J ai toujours eu plus de pb ( niveau reglage d eau ) avec du cichlidés d'Amérique qu avec du cichlidés d afrique

Au sujet des plantes pas de pb MAIS il y a 2 imperatifs :
Vu que ses poissons passent leurs temps a boujer le sol impossible de planter dans le sol ... il te faudra des plantes a mettre sur des pierres
Tout plante a feuilles ( fine ) son a eviter , en effet il te les mangent ##06

Mais quant tu vois les poipoi ( couleur ) et les comportements ..... ##21 ##21 ##21 tu ne regarde plus les plantes ##06 ##06
Avis perso .... ##21
fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Bon, du nouveau !

Je viens de perdre mes derniers néons brutalement !

Comment ?

Je viens simplement de nettoyer mon aquarium :

- arrachage de plusieurs gros bouquets d'algues filamenteuses (je m'en sort de moins en moins elles prolifèrent partout). Il va falloir que je trouve une solution, je cherche du côté des engrais maison (genre l'histoire du potassium) pour fortifier mes plantes, qui poussent pourtant très bien.

- nettoyage intense du sol avec un cloche et siphonage : en faisant ça par moment il se dégageait une odeur vaseuse digne d'une mare. Je suis sur que ça vient de là ! Surement du méthane ou je sais pas quel autre composé dangereux. Les néons arrêtent de bouger d'un coup au fond de l'aquarium, et meurent !

Conclusion : je ne remue peut être pas assez souvent mon fond d'aquarium. Toutes les 3 semaines en moyenne.

Par contre, c'est utile de constater que les plus fragiles à ça sont : scalaires et néons (et vieux guppys)
et les plus résistants : barbus schuberti, gouramis, coridoras, guppys

fred33750


Membre : Habitué
Membre : Habitué
Hello
Oui a mon avis tu es dans le juste
tu as toujours mis du charbon avant tes pb ?

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
Historique :

- montage aquarium : avril
- mise en eau : 20 mai
- ajout charbon + poissons : 25 aout
- problèmes mortalité : 6 octobre
- charbon retiré : 10 octobre

J'avais ajouté le charbon seulement pour décoloré l'eau car j'ai une grosse souche dans le bac.

A mon avis, j'ai un soucis avec mon sol. Il ne doit pas assez respirer par endroit.

En tout cas mes plantes sont très productives et j'ai pourtant un gros problème d'algue filamenteuses. Ce qui d'après pas mal de sites web et signe qu'on est pas loin de l'équilibre... Mais là je m'en sort de moins en moins. Je vais peut être ouvrir un autre sujet avec des photos des ces algues pour être sur de savoir lesquelles est-ce.

fred33750


Membre : Habitué
Membre : Habitué
Ok Ok
Donc a non avis tu as de la fermentation au niveau du sol
Tu ne la pas vu au debut car tu as mis du charbon qui a pris tu ses gaz ....
Le pb il est arrivé a saturation a a relacher une partie des merdes ....La tu as eu des morts .....
Tu la retiré , les gaz sont remonte et la de nouveau des morts ....
A mon avis tu as 2 solutions

Filtration sur charbon tout le temps avec changement tout les 21 jours ( le pb tu va avoir ton ph monté )

Vidé et refaire ton sol ....

@+fred

http://www.youtube.com/user/fraggy33?feature=mhum

zampai


Membre : Nouveau
Membre : Nouveau
mmm...

Ouais, voilà ce que je compte faire en attendant un futur déménagement (dans 2 ou 3 ans):

Essayer de bien remuer mon sol là ou il est le plus épais à chaque fois que je nettoie le bac.

Apparemment, j'ai déjà sélectionné les espèces qui sont indifférentes à ces quelques relargage de gaz. ##22

Donc j'oublie scalaires, néons...

Même si ça fermente un peu, ça va finir par se tasser.
De la fermentation il doit bien y en avoir un peu dans les milieux d'origine...

Je ne peux peu pas tout refaire (surtout que j'ai bien suivi la recette, mais peut être un peu chargé en épaisseur) car j'habite au 7ème étage en appartement. Et 450 L c'est pas facile à gérer... Ca m'a pris presque 2 mois rien que pour tout installer avant de mettre l'eau.

Merci en tout cas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum