Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme mise en route filtre exr jbl le Dim 10 Oct 2010 - 16:31

bidou


Membre : Occasionnel
Membre : Occasionnel
salut a tous

j'ai un probleme avec deux filtres ext jbl e1500
le bouton d'amorcage sur le dessus est tres dur,faut-il faire une manipulation special pour pouvoir pomper

j'attend vos reponses avec impatience,je suis bloquer a la minute ou je vous parle

merci d'avance

2default Re: probleme mise en route filtre exr jbl le Dim 10 Oct 2010 - 16:39

bidou


Membre : Occasionnel
Membre : Occasionnel
c'est tous tous bon,il faut pas hesiter a appuyer franchement sur le bouton
a bientot

3default Re: probleme mise en route filtre exr jbl le Dim 10 Oct 2010 - 17:59

Corrs1310


Membre : Régulier
Membre : Régulier
Salut,

Oui le bouton est hyper dur!

Parfois j'en viens à faire la bonne vieille méthode en aspirant l'eau du tuyau pour remplir la cuve... ##21

4default Re: probleme mise en route filtre exr jbl le Jeu 6 Oct 2011 - 21:45

Falconpage42


Membre : Occasionnel
Membre : Occasionnel
Je n'ausais pas appuyer aussi fort ! Lors de la première pression le bouton est comme collé.
Merci pour vos commentaires^^^

5default Re: probleme mise en route filtre exr jbl le Ven 7 Oct 2011 - 10:19

wilfried27


Membre : Accro
Membre : Accro
@Falconpage42 a écrit:Je n'ausais pas appuyer aussi fort ! Lors de la première pression le bouton est comme collé.
Merci pour vos commentaires^^^
Meme apres le miens fait la meme chose sur la E901 ont dirrait qu'il merde !

Donc du coup quand je nettoie pour amorcer je remplit la pompe avec une bouteille par l'entrée d'eau et dés que la pompe est pleine hop je remet l'embout avec les tuyaux et je démarre et sa va niquel !!!

6default Re: probleme mise en route filtre exr jbl le Ven 7 Oct 2011 - 10:19

wilfried27


Membre : Accro
Membre : Accro
@wilfried27 a écrit:
@Falconpage42 a écrit:Je n'ausais pas appuyer aussi fort ! Lors de la première pression le bouton est comme collé.
Merci pour vos commentaires^^^
Meme apres le miens fait la meme chose sur la E901 ont dirrait qu'il merde !

Donc du coup quand je nettoie pour amorcer je remplit la pompe avec une bouteille par l'entrée d'eau et dés que la pompe est pleine hop je remet l'embout avec les tuyaux et je démarre et sa va niquel !!!


Pas besoin de s'emmerder a aspirer par le tuyau !

7default Re: probleme mise en route filtre exr jbl le Ven 7 Oct 2011 - 10:28

lio11330


Membre : Accro
Membre : Accro
+1 wilfried c'est ce que j'ai fait de peur de tout péter en appuyant trop fort ##06

8default Re: probleme mise en route filtre exr jbl le Ven 7 Oct 2011 - 10:43

wilfried27


Membre : Accro
Membre : Accro
Perso je trouve ça aussi rapide que le bouton, surtout que je l'ouvre que une fois tous les 1 mois voir + ...

Et puis le bouton d'amorçage si le rejet et sous l'eau de l'aquarium sa ne marche pas ou tres mal !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum