Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Palms


Membre : Nouveau
Membre : Nouveau
Bonjour!
Je suis nouvelle ici et je viens demandant de l'aide...
Mon reve de gamine était avoir un aquarium et la j'en ai eu un nanocube en kit complet pour mon anniversaire il y a quelques jours.
Je viens de planter des Cryptocoryne et des Limnophila avec des petites lentilles, pour couvrir un peu le sol et mettre en route le bac. Je n'ai pas eu le temps encore de changer l'eau (3jours) et j'ai deja des algues? des champignons? sous les feuilles de mes Cryptocorynes... qui bouffent l'envers de la feuille jusqu'en faire des trous... ##09
J'allume 9h pendant la nuit (21h-5h) avec la lampe 9W puis je n'ai mis de l'engrais fourni avec le kit que 2 fois, puis j'ai arréte, j'ai deja vu les algues, champignons... bref, ce qui attaque les plantes)...
QUOI FAIRE? Il faut deja vider un peu d'eau? Changer le temps de lumiere?
AU SECOURS!!!
Merci de me repondre, je ne sais pas quoi faire et je débute!

willshah


Modératrice
Modératrice
Bonjour !

Pas de panique ! ##27

Pourrais tu nous mettre des photos de ton bac et des plantes "à problème" ?

Tu dis que tu as un nanocube kit complet , c'est celui ci ?

Quand l'as tu démarré exactement ?
Pendant le cyclage du bac, il ne faut pas faire de changements d'eau , ni toucher au filtre ...

Un peu de lecture : là

Pourquoi allumer la nuit ?

à bientôt !


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Photos ce soir le Lun 11 Oct 2010 - 9:51

Palms


Membre : Nouveau
Membre : Nouveau
C'est exactement ce modèle la. J'essaye de partager une photo plus tard, j'en ai pas ici.
Merci pour le lien, les infos sont super! surtout poue quelqu'un comme moi qui n'a encore aucune idée de comment ça se passe tout ça...
Je croyais qu'il fallait vider 1/3 de l'eau par semaine...
Je l'ai installé mercredi dernier, j'attends donc 3semaines sans toucher à rien! Je ne rajoute pas l'engrais prévu pour les plantes alors.
L'histoire d'illuminer la nuit c'est que j'ai le tarif nocturne à partir de 23h... J'allume à 21h pour en profiter quand même un peu... Il serait mieux d'allumer la journée?
Si non cela suffit alors de 21h à 5h?
Le soir j'essaye de poster une photo ou on y voit bien l'espèce de mousse sous les feuilles...
Merci de m'aider!!!!!

Palms


Membre : Nouveau
Membre : Nouveau
je n'arrive pas a mettre ma photo... ##17
pourtant je clicke sur 'heberger une image' mais il y a un message d'erreur à tout les coups... embetant!!! ##21

en tant que debutante je ne sais pas quoi faire avec mon nanocube et je n'arrive pas a vous montrer ce que j'ai...

pouvez-vous me filer un coup de main???
MERCI!

5default Photo des plantes... le Lun 11 Oct 2010 - 20:36

Palms


Membre : Nouveau
Membre : Nouveau


J'espère que vous pourrez la voir!!!
Vous en pensez quoi alors???

MERCI!

Mélanie82


Membre : Habitué
Membre : Habitué
Bonjour,

Je ne suis pas pro mais je pensse que: les plantes ont trop de lumière, je m'explique: la lumière naturelle du jour, puis celle de la nuit grace a la lampe que vous allumer.
Peut etre que si vous allumier la lampe de 9h a 21 h par exemple (12 heures environ) cella rentrerai dans l'ordre.
Car là, elles doivent etre pertuber...
La lampe que l'aquarium ne consomme presque rien, ici 9W or qu'une lumière au plafond de votre maison en fait mini 50W.

Quelle population envisager vous?

Palms


Membre : Nouveau
Membre : Nouveau
J'ai cherché aussi d'autres infos et j'ai vu que cela peut être du a un manque d'aliments pour les plantes.
Je suis passée donc à remettre l'engrais liquide pour les plantes qui est prévu dans le kit... C'est une bonne idée? ##19

Pour la lumière, ce nanocube est installé dans un endroit assez sombre, donc pas beaucoup de lumière pendant la journée. J'ai lu qu'il faut compter 1W par 1-2 litre d'eau, j'ai 9W pour 10l.

Il faudrait quand même que je n'allume que la journée?

En ce qui concerne les habitants je n'en suis pas du tout la encore... ##09
Mais j'aimerai mettre des tout petits poissons (5-6) qui brillent (je ne connais pas du tout leur nom) qui normalement sont bien adaptés à peu de volume d'eau.

Mais bon, il faudra que je regle l'histoire des plantes, demain ça fera une semaine que j'ai mis le bac dans l'eau... ##22

MERCI de vos commentaires!

Mélanie82


Membre : Habitué
Membre : Habitué
Bonjour, je vous conseille de laisser la lumière la journée (10 / 12 heures), la nuit: l'éteidre.


Pour la population, autant vous dire que vous aurez peu voir meme auccun choix ##23 :
http://www.forumaquario.org/les-poissons-f31/suggestions-de-poissons-pour-aquariums-de-20-a-100-litres-t45303.htm



Bonne journée !

auxia


Modératrice
Modératrice
Hello

10 L en effet c'est très restreint : à part des crevettes naines..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Palms


Membre : Nouveau
Membre : Nouveau
Je vois que je vais finir par mettre des red cherry!
Mais avant patience... Il faut que je réussisse à mettre mon bac dans l'ordre et que mes plantes soient en forme! ##06

J'essaye alors de nourrir les plantes avec l'engrais puis allumer 10-12h pendant la journée?

Qu'est ce que vous en dites?
MERCI!

Mélanie82


Membre : Habitué
Membre : Habitué
Bonjour,

Je pensse qu'il faut juste laisser la lumière, inutile de rajouter des produits.
En plus, les plantes sont déja surement faible du a un surplus de lumière...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum