Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default est ce un manque d'engrais? le Mar 12 Oct 2010 - 9:34

nass


Membre : Occasionnel
Membre : Occasionnel
bonjour ##05
je sors tout juste du probleme eau verte grace a bioferm maintenant je voudrais savoir si il faut reprendre la fertilisation car j'avais tout arreter
j'ai remarque que mes plantes on des racines qui pousse sur les branches( cabomba carolina alternantira reinkii)je me demande si ce n'ai pas un signe de carence ##19
mes tests sont
PH 7.5
GH 5
KH 5
FER 0.02
NO2 0.01
NO3 0.5
PO4 0.8

j'ai eu aussi une pousser po4 qui eux aussi rentre dans l'ordre tout doucement j'ai quelque risidu d'algue par endroit le quartz est vert et au fond quelque fil sur les vanislera que j'enleve des que je peux car dificile a retirer avec la pince a planter voila je crois vous avoir tout dis j'espere avoir une reponse merci
j'oubliai j'ai 2 males guppy et 5femelles et 2 gourami

2default Re: est ce un manque d'engrais? le Mar 12 Oct 2010 - 10:58

Invité


Invité
Bonjour , il manque quelques éléments pour aider :
- quoi comme tubes d'éclairage , depuis combien de temps sont-ils installés ,
- quelle puissance par raport au volume du bac
- quel filtrage , type , débit , fréquence de changement des composants
- changements d'eau , volume , paramètres de l'eau du robinet
merci

3default Re: est ce un manque d'engrais? le Mar 12 Oct 2010 - 12:29

nass


Membre : Occasionnel
Membre : Occasionnel
@macbulk93 a écrit:Bonjour , il manque quelques éléments pour aider :
- quoi comme tubes d'éclairage: ,tube aquavie t8 2X36W spectre blanc
JBL+2X54W jbl solar ultra nature et jbl ultra tropic total 180W
depuis combien de temps sont-ils installés , depuis aout- quelle puissance par raport au volume du bac:bac 450L 180W
- quel filtrage ,decante interne
type ,micromec ouate filtre bleu petit et gros trou

débit , deux pompe une de 430L/H et une 900L/H
fréquence de changement des composants 1fois par mois la moitier de la ouate-
changements d'eau ,dernier changement 80l d'eau osmosee
paramètres de l'eau du robinet
GH8
PH 7.5
KH 6
NO2 0.01
NO3 1
PO4 0.02
FER0.02


merci

4default Re: est ce un manque d'engrais? le Mer 13 Oct 2010 - 21:13

nass


Membre : Occasionnel
Membre : Occasionnel
bonsoir
##04 merci

5default Re: est ce un manque d'engrais? le Mer 13 Oct 2010 - 21:28

Gwenodenn


Membre : Accro
Membre : Accro
Salut,

Aurais-tu une photo de l'installation pour mieux se rendre compte?

Les "racines dans les branches" ne sont pas forcément un problème si elles se développent dans le sol aussi. C'est souvent le cas si ton sol est trop pauvre ou pollué. Tu dis qu'il est vert par endroits, des cyanos??

Bizarre cette montée de PO4 avec si peu de poissons dans un tel volume. Comment les nourris-tu?

++

6default Re: est ce un manque d'engrais? le Mer 13 Oct 2010 - 22:02

nass


Membre : Occasionnel
Membre : Occasionnel
bonsoir
mon sol c'est de laquabis +jbl et mon bac est en route que depuis le mois d'aout pour les algues j'en ai un peu sur le quartz mais c'est du a l'eau verte car sa commence a disparaitre
quand au poisson je les nourrie 1fois par jour
je fait un changement d'eau tout les 8jours 80L dont 20 osmossee cette semaine et precedament 40L d'osmosee

7default Re: est ce un manque d'engrais? le Mer 13 Oct 2010 - 22:05

nass


Membre : Occasionnel
Membre : Occasionnel
[quote="nass"]bonsoir
mon sol c'est de laquabis +jbl et mon bac est en route que depuis le mois d'aout pour les algues j'en ai un peu sur le quartz mais c'est du a l'eau verte car sa commence a disparaitre
quand au poisson je les nourrie 1fois par jour
je fait un changement d'eau tout les 8jours 80L dont 20 osmossee cette semaine et precedament 80L dont 40L d'osmosee[/quot

8default Re: est ce un manque d'engrais? le Jeu 14 Oct 2010 - 20:57

nass


Membre : Occasionnel
Membre : Occasionnel
bonjour
##04 svp

9default Re: est ce un manque d'engrais? le Ven 15 Oct 2010 - 21:35

Gwenodenn


Membre : Accro
Membre : Accro
Salut,

Toujours pas de photo?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum