Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème d'oxigénation? le Dim 8 Avr 2007 - 13:32

katia


Membre : Occasionnel
Membre : Occasionnel
Bonjour tout le monde et joyeuses paques! :rire:


j'ai un problème je pense d'oxigénation, j'ai mis mon aqua en eau il y'a plus d'un mois! dimanche dernier nous avons introduit nos 2 poissons rouges!
cette semaine j'ai du faire un traitement contre les points blacns qui a priori à très bien fonctionné! j'ai fais un filtrage pendant 48h au charbon actif!

Hier j'ai fait mon premier changement d'eau 1/3 la nouvelle eau a été laissé 48h en décantation dans des seaux neufs!
donc hier nettoyage, aspirateur changement d'eau, nettoyage mousse bleue raincée avec l'eau de l'aqua! j'ai enlavé le charbon actif et j'ai remis de la uate!

ce matin tout allait bien lorsque j'ai allumé les néons (1 blanc 18w devant et 1 rose 18w derrière!) au bout de 2 heures mes poissons respirait à la surface, je leur avait déjà donné à manger (hier était une journée de jeune!)........bref ils ne me semblaient pas très en forme et n'allaient plus au fond ils restaient respirer à la surface!
j'ai pourtant des plantes et n'avait j'amais eu ce problème, j'ai donc mis en route ma pompe à air et depuis ils se sentent beaucop mieux!
mes paramètres
ph: 7.2
no2: 0
no3: entre 5 et 10 mg/l
Gh entre 10 et16°d
Kh environ 6°d


Aurais je fais quelques chose de mal???????????? :triste:

pardon pour mon roman mais il m'était difficile de faire plus court!
:gene:
Merci
:content:

2default Re: problème d'oxigénation? le Dim 8 Avr 2007 - 13:51

flipper


Administrateur
Administrateur
salut katia,

La sortie d'eau de ton filtre se trouve t elle à la surface de l'eau ou très légèrement en dessous , afin de mettre l'eau en surface en mouvement ? (légère vaguelette)......ce qui assure un échange gazeux air-eau normalement suffisant :clin:
bye. Wink


_________________

Aquariophilie

3default Re: problème d'oxigénation? le Dim 8 Avr 2007 - 18:11

katia


Membre : Occasionnel
Membre : Occasionnel
Merci Flipper,

j'avais suivit les conseils du forum! donc la sortie d'eau permettait un leger mouvement en surface.....

j'ai laissé la pompe à air tout l'après midi, mes poissons vont bien! je viens de l'arrêter, je vais surveiller cela de près pendant quelques heures et je verrais.....

4default Re: problème d'oxigénation? le Dim 8 Avr 2007 - 18:20

flipper


Administrateur
Administrateur
re :heureux: ,
Es ce que c'était suite à un changement d'eau , ou ils sont venus piper l'air en surface du jour au lendemain sans changement quelconque dans ton bac ? Rolling Eyes
bye. Wink


_________________

Aquariophilie

5default Re: problème d'oxigénation? le Dim 8 Avr 2007 - 18:23

katia


Membre : Occasionnel
Membre : Occasionnel
a priori cela correspond au changement d'eau! puisque j'ai chang d'eau pour la toute première fois hier.....
j'avais laissé la nouvelle eau dans des sceaux pendant 48h avant.....

Tu penses que cela pourrait venir de là?


Merci

6default Re: problème d'oxigénation? le Dim 8 Avr 2007 - 18:36

flipper


Administrateur
Administrateur
re,re, :langue:
Fort possible mais sans en être sûre à 100% Rolling Eyes , les miens viennent aussi piper en surface pendant une heures ou deux après avoir mis la nouvelle eau Confused Rolling Eyes.
bye. Wink


_________________

Aquariophilie

7default Re: problème d'oxigénation? le Dim 8 Avr 2007 - 18:56

katia


Membre : Occasionnel
Membre : Occasionnel
Merci Flipper pour tes réponses!

je vais voir si cela recommence ou non ..... :triste:

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum