Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default SOS le Dim 17 Oct 2010 - 18:10

adealex


Membre : Occasionnel
Membre : Occasionnel
bonjour,
j'ai un gros problème cela fait un mois et demi que j'ai commencé mon aquarium et j'ai déjà un problème. Mon aquarium est un tétra 130 litre j'ai mis dedans des plantes: mousse de java et plante java poussant sur rocher (aucune plantes plantés). Depuis deux semaines mon eau est toute trouble et verdâtre et je ne sais plus comment faire. Le nitrate sont bon ainsi que les nitrites je ne vois pas ce qui en est la cause. peut-on planter dans du quarts? si oui quelles plantes? Aidez moi!!!! SVP !!!!

2default Re: SOS le Dim 17 Oct 2010 - 18:42

_SeB_


Membre : Occasionnel
Membre : Occasionnel
Si ton eau est verte c'est une micro algue qui pousse et qui me peut être vu a l'œil nu mais qui lorsqu'elles sont en grand nombre donnent une couleur verte a l'eau, la méthode la plus simple pour les tuer est le stérilisateur a UV il me semble mais a confirmer !

SeB

3default Re: SOS le Dim 17 Oct 2010 - 19:09

adealex


Membre : Occasionnel
Membre : Occasionnel
merci seb! j'ai vu dans le commerce ça coute environ entr 60 et 90€. Le bas de gamme suffit? Et pense tu que sa peut provenir d'un manque de plante? Et peut on planter des plantes dans du quartz uniquement?

4default Re: SOS le Dim 17 Oct 2010 - 21:48

_SeB_


Membre : Occasionnel
Membre : Occasionnel
Je ne suis pas encore un expert moi non plus pour le moment car comme toi je débute aussi.

Donc pour la marque je ne peux pas trop te dire je te conseilles donc de poster dans la partie matos du forum mais j'en ai vu qui me semble très bien dans les 70€.

Par contre je sais que tes algues peuvent en effet venir d'un manque de plantes. Car les plantes absorbent plus rapidement et plus facilement les "nutriments" nécessaire a la croissance des algues.

Pour les plantes a planter dans du quartz je ne sais pas, il y a des plantes qui poussent très bien même si elles ne sont pas plantées donc j'aurais envie de te dire oui.Mais ne t'en fait pas il me semble que les poissons ne sont pas dérangés par ces algues ^^ Courage !!

5default Re: SOS le Dim 17 Oct 2010 - 21:51

Invité


Invité
pour les plantes, tu peux mettre de l'anubia, du microsorum qui se fixent sur support comme racine ou pierre.

moi, j'ai réussi à planter dans du quartz, j'ai planté de la vallisnéria de l'alternantera rosaefolia, Lysimachia Nummularia.
bon, ça fait grosso modo un mois/ un mois et demi que c'est planté donc je ne peux pas affirmer que ça va tenir pendant des années mais pour le moment, elles se portent bien et la vallisnéria me fait des pieds. c'est plus long que dans du substrat mais ça pousse quand même...

6default Re: SOS le Dim 17 Oct 2010 - 21:53

Invité


Invité
j'oubliais, tu peux aussi mettre des plantes flottantes comme la riccia, la lentille d'eau ou la pistia.
il y a aussi les boules de cladophora.

7default Re: SOS le Dim 17 Oct 2010 - 21:59

_SeB_


Membre : Occasionnel
Membre : Occasionnel
Salut Cart

On vient juste de ma dire que les Cladophora pouvaient apporter des algues dans l'aquarium tu en pense quoi toi ?

8default Re: SOS le Dim 17 Oct 2010 - 22:41

Invité


Invité
ben je sais pas.
j'ai pas de gros soucis d'algue en tout cas.
j'en ai eu un peu il y a quelques semaines, elles ont disparu toutes seules, j'en ai un peu qui reviennent mais je pense que c'est parce que je viens de changer d'éclairage.
elles ressemblent à ça:

9default Re: SOS le Dim 17 Oct 2010 - 22:45

_SeB_


Membre : Occasionnel
Membre : Occasionnel
j'ai les même en ce moment, et je sais que c'est des algues que les poissons ne mange pas car trop gluant !! , et qui ce colle sur le calcaire des plantes, il faut donc descendre le PH pour dissoudre le calcaire et les aspirés au fond de l'eau c'est la seul chose que je sais et que je fais pour le moment !

10default Re: SOS le Lun 18 Oct 2010 - 7:38

adealex


Membre : Occasionnel
Membre : Occasionnel
Bon, je vais prendre tous vos conseille en compte. Je vais planter quelque plante et achetée une lampe UV. Je vous tient au courant ##27 Merci

11default Re: SOS le Mar 19 Oct 2010 - 22:38

adealex


Membre : Occasionnel
Membre : Occasionnel
Bon, dans l'attente de mon stérilisateur j'ai mis du Crystalwater de Tetra. Je vais voir se que ça donne.

12default Re: SOS le Ven 22 Oct 2010 - 10:51

adealex


Membre : Occasionnel
Membre : Occasionnel
Sa à l'aire d'avoir bien marché. Quelqu'un en a déjà utilisé?

13default Re: SOS le Ven 22 Oct 2010 - 18:07

hypancystrus


Membre : Accro
Membre : Accro
ya plus durable et moins cher que l'UV:

tu garde ton aqua éteint 5 jours environs et quand tu le rallume tu le laisse à 8H d'éclairage par jour et tu montes petit à petit très doucement.

Si tu as 2 tubes power glo remplace en un par un flora glo.

14default Re: SOS le Dim 24 Oct 2010 - 10:56

adealex


Membre : Occasionnel
Membre : Occasionnel
C'est bon j'ai pu de problème d'algue et d'eau trouble. Pour vu que ça dur !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum