Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
adealex
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 29
Localisation : centre
Emploi : technicien
Date d'inscription : 17/10/2010

default SOS

le Dim 17 Oct 2010 - 18:10
bonjour,
j'ai un gros problème cela fait un mois et demi que j'ai commencé mon aquarium et j'ai déjà un problème. Mon aquarium est un tétra 130 litre j'ai mis dedans des plantes: mousse de java et plante java poussant sur rocher (aucune plantes plantés). Depuis deux semaines mon eau est toute trouble et verdâtre et je ne sais plus comment faire. Le nitrate sont bon ainsi que les nitrites je ne vois pas ce qui en est la cause. peut-on planter dans du quarts? si oui quelles plantes? Aidez moi!!!! SVP !!!!
avatar
_SeB_
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Age : 36
Localisation : Orleans
Emploi : Servir frais
Date d'inscription : 01/10/2010

default Re: SOS

le Dim 17 Oct 2010 - 18:42
Si ton eau est verte c'est une micro algue qui pousse et qui me peut être vu a l'œil nu mais qui lorsqu'elles sont en grand nombre donnent une couleur verte a l'eau, la méthode la plus simple pour les tuer est le stérilisateur a UV il me semble mais a confirmer !

SeB
adealex
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 29
Localisation : centre
Emploi : technicien
Date d'inscription : 17/10/2010

default Re: SOS

le Dim 17 Oct 2010 - 19:09
merci seb! j'ai vu dans le commerce ça coute environ entr 60 et 90€. Le bas de gamme suffit? Et pense tu que sa peut provenir d'un manque de plante? Et peut on planter des plantes dans du quartz uniquement?
avatar
_SeB_
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Age : 36
Localisation : Orleans
Emploi : Servir frais
Date d'inscription : 01/10/2010

default Re: SOS

le Dim 17 Oct 2010 - 21:48
Je ne suis pas encore un expert moi non plus pour le moment car comme toi je débute aussi.

Donc pour la marque je ne peux pas trop te dire je te conseilles donc de poster dans la partie matos du forum mais j'en ai vu qui me semble très bien dans les 70€.

Par contre je sais que tes algues peuvent en effet venir d'un manque de plantes. Car les plantes absorbent plus rapidement et plus facilement les "nutriments" nécessaire a la croissance des algues.

Pour les plantes a planter dans du quartz je ne sais pas, il y a des plantes qui poussent très bien même si elles ne sont pas plantées donc j'aurais envie de te dire oui.Mais ne t'en fait pas il me semble que les poissons ne sont pas dérangés par ces algues ^^ Courage !!
Invité
Invité

default Re: SOS

le Dim 17 Oct 2010 - 21:51
pour les plantes, tu peux mettre de l'anubia, du microsorum qui se fixent sur support comme racine ou pierre.

moi, j'ai réussi à planter dans du quartz, j'ai planté de la vallisnéria de l'alternantera rosaefolia, Lysimachia Nummularia.
bon, ça fait grosso modo un mois/ un mois et demi que c'est planté donc je ne peux pas affirmer que ça va tenir pendant des années mais pour le moment, elles se portent bien et la vallisnéria me fait des pieds. c'est plus long que dans du substrat mais ça pousse quand même...
Invité
Invité

default Re: SOS

le Dim 17 Oct 2010 - 21:53
j'oubliais, tu peux aussi mettre des plantes flottantes comme la riccia, la lentille d'eau ou la pistia.
il y a aussi les boules de cladophora.
avatar
_SeB_
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Age : 36
Localisation : Orleans
Emploi : Servir frais
Date d'inscription : 01/10/2010

default Re: SOS

le Dim 17 Oct 2010 - 21:59
Salut Cart

On vient juste de ma dire que les Cladophora pouvaient apporter des algues dans l'aquarium tu en pense quoi toi ?
Invité
Invité

default Re: SOS

le Dim 17 Oct 2010 - 22:41
ben je sais pas.
j'ai pas de gros soucis d'algue en tout cas.
j'en ai eu un peu il y a quelques semaines, elles ont disparu toutes seules, j'en ai un peu qui reviennent mais je pense que c'est parce que je viens de changer d'éclairage.
elles ressemblent à ça:
avatar
_SeB_
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Age : 36
Localisation : Orleans
Emploi : Servir frais
Date d'inscription : 01/10/2010

default Re: SOS

le Dim 17 Oct 2010 - 22:45
j'ai les même en ce moment, et je sais que c'est des algues que les poissons ne mange pas car trop gluant !! , et qui ce colle sur le calcaire des plantes, il faut donc descendre le PH pour dissoudre le calcaire et les aspirés au fond de l'eau c'est la seul chose que je sais et que je fais pour le moment !
adealex
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 29
Localisation : centre
Emploi : technicien
Date d'inscription : 17/10/2010

default Re: SOS

le Lun 18 Oct 2010 - 7:38
Bon, je vais prendre tous vos conseille en compte. Je vais planter quelque plante et achetée une lampe UV. Je vous tient au courant :##27: Merci
adealex
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 29
Localisation : centre
Emploi : technicien
Date d'inscription : 17/10/2010

default Re: SOS

le Mar 19 Oct 2010 - 22:38
Bon, dans l'attente de mon stérilisateur j'ai mis du Crystalwater de Tetra. Je vais voir se que ça donne.
adealex
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 29
Localisation : centre
Emploi : technicien
Date d'inscription : 17/10/2010

default Re: SOS

le Ven 22 Oct 2010 - 10:51
Sa à l'aire d'avoir bien marché. Quelqu'un en a déjà utilisé?
avatar
hypancystrus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3301
Localisation : devant mon ordi ou aquarium...
Emploi : ...
Date d'inscription : 17/11/2009

default Re: SOS

le Ven 22 Oct 2010 - 18:07
ya plus durable et moins cher que l'UV:

tu garde ton aqua éteint 5 jours environs et quand tu le rallume tu le laisse à 8H d'éclairage par jour et tu montes petit à petit très doucement.

Si tu as 2 tubes power glo remplace en un par un flora glo.
adealex
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 29
Localisation : centre
Emploi : technicien
Date d'inscription : 17/10/2010

default Re: SOS

le Dim 24 Oct 2010 - 10:56
C'est bon j'ai pu de problème d'algue et d'eau trouble. Pour vu que ça dur !!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum