Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default probleme de plante le Mar 19 Oct 2010 - 3:41

chouco


Membre : Accro
Membre : Accro
Bonsoir
alors voila mon probleme est le suivant j'ai mon aqua en eau depuis 3 semaine aujourd'hui et mon aquarium et remplie d'algue et mes plante commence a mourrir.
ma température de l'eau et de 22/24° je n'est pas de sol nutriti et mon éclairage et de 15w pour 54litre. mais quelque vendeur mon conseiller des plantes pas très gourmandes en éclairage mais le probleme c'est quel ne tienne pas non plus.
alors comme plante j'ai :
Vallisneria
Anubia
Cryptocorine
avec quelque recherche sur d'autre forum j'ai appris quel ne demander pas non plus de sol nutritif donc je me retourne vers vous par confiance car ce forum a toujours pu m'aider !
merci !
ps : photo non dispo.

2default Re: probleme de plante le Mar 19 Oct 2010 - 8:45

Shivato


Membre : Habitué
Membre : Habitué
On ne pourra pas t'aider sans les paramètres de ton eau, elle est peut être trop dure.
Un néon de plus ne serait pas un luxe.
Est-ce que tu fertilises, si oui, avec quoi?

3default Re: probleme de plante le Mar 19 Oct 2010 - 10:26

chouco


Membre : Accro
Membre : Accro
salut et bien pour les parametre je ferait du mieux que possible pour vous les donner aujoud'hui.
pour les fertilisant je ne mais rien, erreur?
pour les néon apparament impossible d'en rajouter un
merci !

4default Re: probleme de plante le Mar 19 Oct 2010 - 12:41

zenou


Membre : Régulier
Membre : Régulier
Salut !
Vu la contenance (54L) et l'éclairage (15W), il est fort probable que tu es le même aquarium que moi ( http://www.forumaquario.org/presentation-de-vos-bacs-f15/mon-aquarium-54-l-refait-t52431.htm)
Premierement, ton éclairage n'est pas assez puissant, il faut au moins un ratio de 1W/2L pour avoir un éclairage suffisant, le mieux étant 1W/1L...
Si tu as le même aquarium que moi, tu peux ajouter un tube T8 de 15W sous le couvercle en achetant un ballast arcadia 18W par exemple et il te suffira de percer 4 petits trous dans le couvercle afin de le fixer avec les attaches fournies.
Deuxièmement, le fait que tu n'es pas de sol nutritif te limite pour le choix des plantes, pour la cryptocorine tu peux oublier (à part peut etre une sorte ou 2 et encore...), pour la vallisneria peut-être mais je peux pas trop t'aidé car moi j'ai un sol nutritif et pour l'anubia nana il n'y pas de souci si tu ne recouvre pas le rhizome, le mieux étant de la fixé à un décor (racine, pierre...)
Troisièmement, pour toute vegetation, il faut normalement fertiliser un minimum, c'est à dire ajout de CO2 + engrais (il y un post consacrer à la fertilisation sur le forum).
Pour finir, il faut que l'on connaisse les paramétres de ton aquarium (eau, temperature, ect...) pour que l'on puisse t'aider davantage.

5default Re: probleme de plante le Mar 19 Oct 2010 - 14:27

chouco


Membre : Accro
Membre : Accro
salut Zenou et bien oui c'est le même aqua ^^ juste une question aurais tu une photo de ton éclairage ajouter stp?
pour ce qui est des test j'attend la réponse car je ne suis pas chez moi la et pour la température et de 22/24° par contre moi apparamment j'éclairer beaucoup trop d'ou mon probleme d'algues aussi j'allume le matin a 5h30 jusqu'au soir 23h... je pense faire plutot 12h00 >> 22/23h00

6default Re: probleme de plante le Mar 19 Oct 2010 - 15:35

Mélanie82


Membre : Habitué
Membre : Habitué
Bonjour,

Pour l'éclairage, pourquoi ne suivre le rythme du soleil qui nous éclaire la journée par exemple 8h=>19h?


Bonne journée.

7default Re: probleme de plante le Mar 19 Oct 2010 - 16:09

auxia


Modératrice
Modératrice
@chouco a écrit:Bonsoir
alors voila mon probleme est le suivant j'ai mon aqua en eau depuis 3 semaine aujourd'hui et mon aquarium et remplie d'algue et mes plante commence a mourrir.
ma température de l'eau et de 22/24° je n'est pas de sol nutriti et mon éclairage et de 15w pour 54litre. mais quelque vendeur mon conseiller des plantes pas très gourmandes en éclairage mais le probleme c'est quel ne tienne pas non plus.
alors comme plante j'ai :
Vallisneria
Anubia
Cryptocorine
avec quelque recherche sur d'autre forum j'ai appris quel ne demander pas non plus de sol nutritif donc je me retourne vers vous par confiance car ce forum a toujours pu m'aider !
merci !
ps : photo non dispo.

Hello

Tu as quoi comme tube d'éclairage ?
ces plantes sont faciles, par contre OUI elles demandent un sol nutritif.

@zenou a écrit:Salut !
Vu la contenance (54L) et l'éclairage (15W), il est fort probable que tu es le même aquarium que moi ( http://www.forumaquario.org/presentation-de-vos-bacs-f15/mon-aquarium-54-l-refait-t52431.htm)
Premierement, ton éclairage n'est pas assez puissant, il faut au moins un ratio de 1W/2L pour avoir un éclairage suffisant, le mieux étant 1W/1L...
Si tu as le même aquarium que moi, tu peux ajouter un tube T8 de 15W sous le couvercle en achetant un ballast arcadia 18W par exemple et il te suffira de percer 4 petits trous dans le couvercle afin de le fixer avec les attaches fournies.
Deuxièmement, le fait que tu n'es pas de sol nutritif te limite pour le choix des plantes, pour la cryptocorine tu peux oublier (à part peut etre une sorte ou 2 et encore...), pour la vallisneria peut-être mais je peux pas trop t'aidé car moi j'ai un sol nutritif et pour l'anubia nana il n'y pas de souci si tu ne recouvre pas le rhizome, le mieux étant de la fixé à un décor (racine, pierre...)
Troisièmement, pour toute vegetation, il faut normalement fertiliser un minimum, c'est à dire ajout de CO2 + engrais (il y un post consacrer à la fertilisation sur le forum).
Pour finir, il faut que l'on connaisse les paramétres de ton aquarium (eau, temperature, ect...) pour que l'on puisse t'aider davantage.
Attention, quand on parle d'éclairage il faut que la plantation soit cohérente, à partir de 1W/2L il faut un bac fortement planté, avec fertilisation liquide et CO2. Il faut que tout l'ensemble soit cohérent.

On peut tout à fait planté correctement un 54L avec un tube de 15W, car la hauteur d'eau y est faible, il n'y a pas trop de déperdition.
Il faut juste bien choisir les plantes. Ce qui est le cas ici, la puissance de la lumière n'est donc pas en cause.
Il faut demandé quel est le modèle du tube, son age.

Et il faut que tu mettes un sol nutritif.

Mes 2 54L sont éclairés avec du 15W, il n'ya pas de fertilisation liquide, juste un sol nutritif et le meme type de plantes citées.

la preuve en image.



_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: probleme de plante le Mar 19 Oct 2010 - 16:47

chouco


Membre : Accro
Membre : Accro
re alors pour les parametre sa donne sa
ph =8
fer= <0.02
no2 = <0.01 et 0.025
no3 0.03
test malette jbl en goutte.

9default Re: probleme de plante le Mar 19 Oct 2010 - 16:55

chouco


Membre : Accro
Membre : Accro
ah et pour l'éclairage je ne serait donner plus de précision si ce n'est que c'est un 15W industriel ( que ma dit le vendeur donc bas de gamme ) et il dois avoir 1mois et demi

10default Re: probleme de plante le Mar 19 Oct 2010 - 17:50

auxia


Modératrice
Modératrice
@chouco a écrit:ah et pour l'éclairage je ne serait donner plus de précision si ce n'est que c'est un 15W industriel ( que ma dit le vendeur donc bas de gamme ) et il dois avoir 1mois et demi

il suffit de regarder sur le tube c'est écrit Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: probleme de plante le Mar 19 Oct 2010 - 17:53

zenou


Membre : Régulier
Membre : Régulier
Attention, quand on parle d'éclairage il faut que la plantation soit cohérente, à partir de 1W/2L il faut un bac fortement planté, avec fertilisation liquide et CO2. Il faut que tout l'ensemble soit cohérent.

On peut tout à fait planté correctement un 54L avec un tube de 15W, car la hauteur d'eau y est faible, il n'y a pas trop de déperdition.
Il faut juste bien choisir les plantes. Ce qui est le cas ici, la puissance de la lumière n'est donc pas en cause.
Il faut demandé quel est le modèle du tube, son age.

Et il faut que tu mettes un sol nutritif.

Mes 2 54L sont éclairés avec du 15W, il n'ya pas de fertilisation liquide, juste un sol nutritif et le meme type de plantes citées.


Ok pour l'éclairage, ce que je voulais surtout dire c'est que cela limite le choix des plantes... (enfin moi je trouve)
Pour les plantes choisies, apparemment pas de souci à part peut être la cryptocorine, tout dépend de quelles sous espèces il s'agit.
Pour mon bac, il est déjà bien planté et je compte bouturer pas mal, j'ai un sol nutritif, 30W d'éclairage et fertilisation liquide + CO2, donc cela me paraît être cohérent ##17
Le gros problème ici, bien plus que l'éclairage est l'absence de sol nutritif.

12default Re: probleme de plante le Mar 19 Oct 2010 - 18:06

zenou


Membre : Régulier
Membre : Régulier
Pour l'éclairage d'origine de cet aquarium, c'est un T8 de 15W par contre je ne sais plus trop la marque.
Voici une petite photo de mon rajout d'éclairage, même si apparemment tu n'en a pas forcément besoin ##06

13default Re: probleme de plante le Mar 19 Oct 2010 - 18:06

chouco


Membre : Accro
Membre : Accro
je sais bien que c'est écrit sur le tube mais je ne suis pas chez moi pendent 3 jours ^^
ensuite pour l'histoire du sol nutritif si je mais l'eau de coter puis mettre un sol nutritif et remettre mon eau deja cyclé je dois quand meme refaire mon cycle ?

14default Re: probleme de plante le Mar 19 Oct 2010 - 18:08

auxia


Modératrice
Modératrice
tu mets de l'eau de coté, avec les masses filtrante, ton sol actuel dans l'eau, avec une bulleur et tu peux mettre le substrat sans repasser par le cycle.

il faudra surement changer ton tube.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

15default Re: probleme de plante le Mar 19 Oct 2010 - 18:08

chouco


Membre : Accro
Membre : Accro
pas mal ^^ moi a la base je ne compter pas du tout mettre ce genre de plante si je peux rajouter 15w je le ferais car je vouler mettre des gazonnante et quelque genre de plante differente mais tout cela avec recherche a l'appuie !

16default Re: probleme de plante le Mar 19 Oct 2010 - 18:09

chouco


Membre : Accro
Membre : Accro
enfaite je compter carrément tout refaire ( apart le cycle ! ) changer de sol par la meme occas donc vraiment tout enlever ...

17default Re: probleme de plante le Jeu 21 Oct 2010 - 22:16

chouco


Membre : Accro
Membre : Accro
bonsoir j'aimerai savoir si pour mon aqua il était possible de mettre un autre type de plante que l'anubia, Vallisneria , Cryptocorine. j'aurais aimer mettre deja de la gazonnante. Mousse de java?
merci.

18default Re: probleme de plante le Jeu 21 Oct 2010 - 22:25

auxia


Modératrice
Modératrice
Mousse de java oui,

pour de la gazonante il faut plus de lumière, et une bonne fertilisation liquide si tu n'as pas de sol nuytiyif.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

19default Re: probleme de plante le Ven 22 Oct 2010 - 0:47

chouco


Membre : Accro
Membre : Accro
je compter en mettre d'ici peu enfaite du sol nutritif mais la mousse de java n'est pas considerer comme gazonnante ?
merci .

20default Re: probleme de plante le Ven 22 Oct 2010 - 14:01

auxia


Modératrice
Modératrice
Non la mousse de java n'est pas considérée comme gazonnante. elle ne tient pas au sol


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

21default Re: probleme de plante le Ven 22 Oct 2010 - 14:13

chouco


Membre : Accro
Membre : Accro
Meme avec un systeme de grille ?

22default Re: probleme de plante le Ven 22 Oct 2010 - 16:16

auxia


Modératrice
Modératrice
Si mais c'est sur la grille, pas au sol toute seule Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

23default Re: probleme de plante le Ven 22 Oct 2010 - 21:30

chouco


Membre : Accro
Membre : Accro
re bonsoir alors voila j'ai fait un inventaire de mes plante:
Anubia ( hors substrat )
Cryptocorine( hors substrat? )
tapis de Cryptocorine ( c'est bien ? )
Vallisneria (hors substrat?)
Mousse de java ( sur racine de mangrove )
Fougere de java (hors substrat?)
pour le sol nutritif je vouler me prendre du Manado c'est bien ? le manado plus c'est un + ? ou un sol plus complet que que le manado tout court ?
je rapelle éclairage 15W
ph =8
fer= <0.02
no2 = <0.01 et 0.025
no3 0.03
test malette jbl en goutte.
22/24°
54L
aucun occupant pour le moment
je vais mettre:
Colisa chuna 1m/1f
Rasbora nain x8
Corydoras pygmé
3/4 crevette a choisir !
sinon on est pas la pour ma pop mais savoir si dans c'est poissons il y a un risque pour les plante cité ci dessus ?
Merci pour tout !

24default Re: probleme de plante le Lun 25 Oct 2010 - 15:25

chouco


Membre : Accro
Membre : Accro
Personne ne peux me répondre ? ##09

25default Re: probleme de plante le Lun 1 Nov 2010 - 16:22

aquariophilie


Membre : Exclu
coucou, il est vrai qu'un sol nutritif donnerait un coup de pouce à tes plantes. l'eau de ton bac n'est pas assait chaude 26° me parrait mieu. Et puis pour les poissons sa me parrait bien sauf que le corydoras vit mieu en banc.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum