Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mort de mes femelles guppys le Lun 25 Oct 2010 - 8:42

tropikalblack


Membre : Régulier
Membre : Régulier
Bonjour,
dans mon 120L j'avais quatres femelles guppys et un male, mais depuis 2 mois j'ai laissé deux autres males (les fils) grandir avec les adultes, avant ils étaient en "nurserie" dans le 40L.
Et depuis deux mois mes femelles meurent les unes après les autres à deux semaines d'intervale.
Symptomes avant la mort :
- femelle ne ne nourrie plus
- " courbant sa queue vers le bas
- " se mettant à l'écart à coté du filtre
- " nageant en tourbillon vers le bas (desfois)

Après la mort :
- je retrouve les femelles dans la mousse, décolorées et avec des "champignons" sur le corps comme sur le site JBL online hospital : ICI !

Je précise que les champignons ne sont visibles qu'après la mort et qu'aucun signes ne sont apparents sur le poipoi avant sauf peut être une legère décoloration ...

J'ai traitée la dernière femelle avec du baktopur et du fungol en bac hopital mais rien à faire...

Quelqu'un à une solution ?

Mes paramètres:
NO3 : 10
NO2 : - de 0,3
KH : 3
GH : 8
Ph : 7
PO4 : 1 (!)
T° : 28°C

Ma pop du 120L:
6 guppys ( 3 males dont 2 BB) et (3 femelles dont 2 BB)
4 platys ( 2 femelles et 2 BB males)
9 cardinalis
2 ramirezi
1 ancistrus
Alors oui je sais le ratio femelle/male pour les guppys et platys n'est pas bon mais c'est une solution d'attente, je dois donner les males. ##17
Merci



Dernière édition par tropikalblack le Lun 25 Oct 2010 - 8:43, édité 1 fois (Raison : erreur)

http://www.lumiere.viens.la

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum