Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Redémarrage de mon 172 litres aprés 2 ans.

le Mar 26 Oct 2010 - 13:22
Bonjour, je me replonge dans l'aquariophilie après plus de 2 ans suite à un déménagement où mon bac est resté vide.

Je voulais en profiter pour me lancer par la même occasion dans le récifal mais les prix pour avoir quelque chose de correct m'ont refroidi ou plutôt dessalé.

Donc, je reste dans l'eau douce ! Il s'agit toujours du même bac un Nisso New Stingray R313EX de 172litres (marque japonaise peu importé chez nous apparemment). J'ai renouvelé un peu mon matériel par contre, le filtre externe Hydor Prime 20 (qui a fini par rendre l'âme) a été remplacé par un Eheim 2213, mon ancienne résistance de 200W qui a cassé pendant le déménagement a été remplacé par une Eco-Therm 200W d'Aquarium Systems, un nouveau thermomètre tout bête (l'ancien a aussi été cassé). En fait je n'ai conservé que le bulleur Rena Air 200 et mes néons, (qu'il va falloir que je pense à remplacer vu l'âge qu'ils ont) 2 tubes Philips Power Compact à culot 2G11 de 24W et 1 tube T8 Actizoo Acti-Reef supra-actinique de 18W.

13/10/10 : Début du chantier, gros nettoyage du bac, du matériel et du substrat à la Javel (Pas bien je sais mais qu'est ce que c'est efficace !)

14/10/10 : Je rince le tout à l'eau du robinet afin d'éliminer toute la Javel. J'installe mon substrat (du gravier fin) et mise en eau (du robinet toujours)

15/10/10 : Démarrage de la filtration, du chauffage à 26°C et du bulleur. La filtration est constitué de 3 couches de mousses bleu grosses, 1 couche de perlon, et une couche de charbon actif (en fait c'est ce qui était déjà installé avec le filtre neuf alors j'ai rien touché)
Eclairage des 3 néons de 10h à 20h sur programmateur et j'allume/j'éteins la plupart du temps en décalé le néon supra-actinique pour reproduire un effet crépusculaire.

16/10/10 : Test du pH et des nitrites avec des vieux tests à gouttes Tetra, pH légèrement supérieur à 7 (couleur bleu-vert) et nitrites inférieur à 0,3mg/L (couleur jaune)
Ajout de 20mL de Dénitrol (j'entends déjà des cris)

17/10/10 au 26/10/10 : Ajout quotidien de 7mL de Dénitrol, nitrites <0,3mg/L sur la période

23/10/10 : Rajout de quelques litres d'eau du robinet pour compenser l'évaporation

24/10/10 : Introduction de 3 mâles Xiphophorus Maculatus (Platys), de 4 plants d'Echinodorus Bleheri et d'un plant de Lilaeopsis novae-zelandiae. Provenance jardinerie (Pas bien, trop tôt je sais)

25/10/10 : L'acclimatation des Platys a l'air de bien s'être déroulé, ils sont vifs et se déplace dans tout l'aquarium, un des Platy (le blanc) semble dominant et pourchasse régulièrement le jaune. Le noir semble plus ou moins neutre. Je leur donne une micro-pincé de granulés le matin et le soir, ils ont de l'appétit.

Je décide de diminuer la T° du bac de 26°C à 24°C par le biais du thermostat extérieur, je laisse le thermostat intégré à 26°C, comme ça je verrais rapidement s'il y a une avarie et il ne devrais pas y avoir de conséquence en cas de panne d'un des bilames (C'est arrivé à un collègue a moi donc je prends des précautions)

J'effectue un test plus complet de l'eau aux bandelettes.
eau légèrement basique - pH : 7,6 environ
Nitrites : 0
Nitrates : entre 25 et 50mg/L - à surveiller (j'habite dans le Finistère ça aide pas)
eau légèrement dure - GH : entre 7 et 14°
KH : 3° - un peu faible, le pH sera à surveiller.


L'aquarium au démarrage

L'intérieur du meuble

Au démarrage

Avec l'Acti-Reef seul

Le bac planté

Les premiers pensionnaires





Dernière édition par sharkut le Ven 29 Oct 2010 - 11:38, édité 1 fois
sunday
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : Yvelines
Emploi : Lycéen
Date d'inscription : 03/10/2010

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Mar 26 Oct 2010 - 14:07
joli aquarium ( même si je préfère la déco naturelle ^^ )

ton bac est assez plantée pour tes beaux platies , tu peux enlevés le bulleur :##24:
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Mar 26 Oct 2010 - 14:20
C'est vrai que la déco naturelle c'est super en fait j'aimerais bien planter un peu plus mon bac mais j'attends un peu, j'ai surtout refait mon bac avec ce que j'avais sous la main (pas grand chose en ce qui concerne la déco) Pour le bulleur oui faut que je l'arrête, on me l'avais déjà dis en plus ! Juste une question la nuit par contre ça reste intéressant de le démarrer ou non ?
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 28 Oct 2010 - 11:03
Bon arrêt du Dénitrol depuis avant hier.
Et changement de 20% d'eau (moitié eau de conduite brute, moitié eau de conduite déchloré) pour diminuer le taux de nitrates dans mon bac, l'eau était pas à température malheureusement ce qui a fait chuter à 22°C la température du bac (-2°C). Pas de conséquence visible sur mes 3 poissons dans l'immédiat.

Question : Que pensez-vous des résines anti nitrates du commerces style JBL NitratEX ou des charbon dénitrateurs comme l'Actizoo Résikool Supra ? Adapté dans mon cas (eau de conduite à 36mg/L de nitrates)

avatar
rico95
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 778
Age : 40
Localisation : Val d'Oise
Emploi : Géographe
Date d'inscription : 03/07/2010

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 28 Oct 2010 - 11:08
Hello!
Le bulleur tu peux le laisser de côté. Certe la nuit les plantes consomment de l'oxygène mais en quantité minime donc pas de risque pour les poissons.
LEs plantes: n'hésites pas à en rajouter rapidement
Plutôt que de mettre des mousses anti-nitrates, essaie de voir si tu peux trouver l'eau osmosée gratuite en animalerie (chez Truffaut à côté de chez moi c'est gratuit le jeudi et le vendredi). Cette eau tu la reminéralises à ta guise. De plus, comme tu la guarderas dans des bidons, elle sera à température ambiante.
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 28 Oct 2010 - 11:33
Merci, je vais me renseigner. c'est surement possible vu qu'il y a 3 ou 4 Jardineries/Animaleries que je connais près de chez moi. J'ai coupé le bulleur. Je vais voir pour rajouter des plantes. Celles que j'ai trouvé ne me plaisais pas des masses en magasin.

Petit coup de gueule d'ailleurs en parlant d'un magasin à côté de chez moi, j'ai été catastrophé de voir comment été élevé les poissons d'expo. Je me trompe peut être, il y a peut être d'autres bacs cachés mais le visible ne m'a pas plu : un poisson mort dans un bac, au moins 7 discus de 10cm dans 150L d'eau dans un autre, un scalaire qui paraissait mal en point en train de pencher sur le côté. Sans compter le fossé qui existe entre les bacs vendus et les poissons proposés : Des bacs de 100L au plus vendus à proximité de poissons tout jolis qui auront besoin de 3 à 4 fois plus par la suite.
avatar
rico95
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 778
Age : 40
Localisation : Val d'Oise
Emploi : Géographe
Date d'inscription : 03/07/2010

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 28 Oct 2010 - 13:03
Sur la santé des poissons dans ce magasin, c'est clair c'est vraiment pas top apparemment. MAintenant, il est vrai qu'en animalerie les poissons ne sont que de passage et il semble normal qu'il puisse régner une certaine promiscuité le temps de la vente.
avatar
will1000rr
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 582
Localisation : Un peu partout
Emploi : Observateur des fonds marins
Date d'inscription : 24/01/2010

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 28 Oct 2010 - 20:32
Salut,

Sympa comme bac!

En revanche je préfère également les décos naturelles...

Bien planté avec seulement une ou 2 racines qui vont bien et un poster de fond noir ca ferait super sympa.

Ce n'est que mes gout perso, au pire va jeter un oeil dans ma signature pour te donner une petite idée.

A plus. Will
avatar
guppy1
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 27
Localisation : loire
Emploi : mairie
Date d'inscription : 21/02/2010

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 28 Oct 2010 - 20:48
salut
tres jolie bac :##20:
tu peut jeter tes bandelette et d'achetter des test en goutes (plus preci).
plus de plantes serai super
mais bon ses un avi perso . :##27:
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Ven 29 Oct 2010 - 11:35
Merci pour vos conseils et encouragements.

J'attends que le bac se stabilise un peu plus avant de changer mon décor. Mais l'idée d'une racine avec le fond noir me plait bien parce que tel qu'il est agencé actuellement je ne sais pas trop ou placer les plantes sans masquer tout "l'artificiel" que j'aimerais tout de même conserver un peu.

Hier, j'ai retiré du filtre la mousse noire qui faisait office de charbon actif en amont du filtre (il était préconisé de ne la laisser que 2 semaines) et je l'ai remplacé par des cylindres céramique (Ceractiv') après avoir rincé juste 1 mousse bleu (celle la plus en aval du filtre) à l'eau du bac sans grand intérêt car les masses filtrantes étaient quasi comme neuves après 2 semaines. Pour résumer ca donne maintenant : Mousse bleu moyenne * 5 - Perlon - Céractiv'

Ce matin, test de l'eau : pas de grand changement aux bandelettes mais mon test nitrites en gouttes à viré à l'orange (0,3mg/L). Les poissons n'ont pas l'air incommodé, ils nagent bien, pas de branchies marron, pas de perte d'appétit, pas d'eau blanchâtre. Juste le jaune qui se fait persécuté par les 2 autres et plus spécialement le blanc essentiellement pendant les repas.

Je vas surveiller les nitrites sans rien faire pour le moment. Vos avis sur cette légère montée ? Arrêt du Dénitrol (faut bien l'arrêter un jour) ? Retrait du charbon actif ? Changement d'eau ? Influence des poissons (ça serai étrange il n'y en a que 3) ? Ou tout simplement inefficacité totale du Dénitrol et cycle azoté qui se fait de manière classique (si c'est le cas mes poissons ont du soucis à se faire, j'ai pas de bac annexe excepté une bassine) ?
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Mer 3 Nov 2010 - 20:29
Quelques news : Le taux de nitrites n'a pas évolué (0,3mg/L, couleur orangé), les poissons vont toujours bien.

Par contre mes plantes n'ont pas l'air de se plaire, les feuilles ont tendance à se recouvrir de petites traces sombre, surtout aux extrémités.Je sais pas si c'est des algues dessus ou si elles pourrissent. J'ai ajouté 35mL d'engrais liquide SERA dimanche dernier.

Depuis aujourd'hui je viens de découvrir que mes roches commencent a être recouverte d'une couche marron exactement comme si de la cannelle avait été saupoudré dessus. Est-ce du aux bactéries ? Algues brunes dû à un manque de lumière ou autre ?
avatar
will1000rr
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 582
Localisation : Un peu partout
Emploi : Observateur des fonds marins
Date d'inscription : 24/01/2010

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Mer 3 Nov 2010 - 22:42
Salut,

Le dépot marron est normal, ton bac s'équilibre ce ne sont que des algues qui disparaitrons tout seul d'ici un petit moment.
avatar
celine 01
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 188
Localisation : grenoble
Emploi : infirmière
Date d'inscription : 27/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Mer 3 Nov 2010 - 23:45
Si je comprend bien ton article, tu as débuté ta filtration le 15 et tu as introduit tes poissons le 24. Si c'est le cas tu n'as pas attendu assez longtemps ton pic de nitrites ne s'est certainement pas encore fait. Pour les plantes tu peux les mettre maintenant ton bac se stabilisera aussi bien avec sinon mieux.
sharkut
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Guipavas / BREST / FRANCE
Emploi : Marin d'état
Date d'inscription : 28/05/2007

default Re: Redémarrage de mon 172 litres aprés 2 ans.

le Jeu 4 Nov 2010 - 10:16
Ok pour les algues ça me rassure.

Sinon oui j'ai péché par impatience, en pensant à tord que le Dénitrol me permettrai d'introduire plus rapidement mes poissons (ce qui est censé être le cas). En fait j'avais lu des avis très mitigé sur le produit mais têtu j'ai voulu tester par moi même. Si le taux de NO2 n'augmente pas plus le pari sera gagné.

Wait and see.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum