Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Problème d'algues ?

le Mer 27 Oct 2010 - 21:52
Bonjour,
Depuis environ 2 semaines des particules assez étranges se balladent dans mon aquarium et se déposent sur mes plantes et sur ma racine. Lorsque j'essaye de les enlever elle se dispersent n'étant pas "consistantes".
Je suis débutante en aquariophilie, mon bac est un 100L et mon éclairage est un néon de 25W (très faible je sais :##22: )
Qu'est-ce que ça peut être ? Comment m'en débarraser ?
Merci d'avance :##06:
Lucie



kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 8:30
@Tilulu06 a écrit:Bonjour,
Depuis environ 2 semaines des particules assez étranges se balladent dans mon aquarium et se déposent sur mes plantes et sur ma racine. Lorsque j'essaye de les enlever elle se dispersent n'étant pas "consistantes".
Je suis débutante en aquariophilie, mon bac est un 100L et mon éclairage est un néon de 25W (très faible je sais :##22: )
Qu'est-ce que ça peut être ? Comment m'en débarraser ?
Merci d'avance :##06:
Lucie





slt

ca viendrait pas du fait que ca fait longtemps que t'as pas nettoyé ton filtre ? car quand je le nettoie il y a ce genre de substance qui s'échappe des tuyaux d'évacuation

kibu
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 9:53
Bonjour,

Bien que je debute dans l'aquarophile tout comme toi, je pense que kibu à peu etre raison consernant ton filtre.

Ou c'est ton filtre qui n'ai pas adapté à ton bac, ou alors tu n'a pas nettoyé ton filtre durant un certain temps.
Car, d'après ce que je peut voir sur les photos, j'ai les meme particules, mais les mien son dans mon bac de decantation, et ne prolifère pas dans mon aquarium.

Essaye de partir sur cette piste, et tien nous au courant.

PS, pour nettoyé l'interieure de mon bac a decantation, j'ai fait l'acquisition d'un petit aspirateur de fond manuel ( il en existe des mecaniques mais c'est plus cher), et c'est suffisant pour passé un petit coup tout 1 foi tout les 2 semaine, ceux qui reste c'est le bac de decantation qui fait le reste

:##12: Attention nettoyé le filtre ne signifie pas de changé tout ton filtre :##12: , cependant dans ton cas (s'il s'agit ou non du filtre) tu va devoir changé la mousse filtrante, et ton charbon ( si tu en possède) , consernant le support bacterien, tu doit le rincé avec l'eau de ton bac ( :#01#: l'eau du robinet risque de tué une bonne partit de tes bactéries surtout que se son elle qui elimine les dechets de l'auquarium :##18: ).
Voila pour le filtre.
Pour enlevé un maximum de particule dans ton bac tu peut essayé avec l'aspirateur de fond, et changé une partit de ton eau. :##12: Mais ne change pas l'eau en meme temps que ton changement de filtre. :##12:

Voila,j'espere que ca va t'aidé.
En tout cas tien nous au courant de l'evolution de ton bac!!
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 10:03

Merci pour vos réponses :##06:
J'utilise un roulement pour nettoyer mes masses filtrantes : tous les mois j'en nettoie une, comme on me l'avait conseillé. La j'ai changé très récemment mon charbon qui été une mousse avec projection de charbon en du véritable charbon et ma ouate qui était sale. Est-ce que ça va s'arranger comme ça ou il faut que j'en lève tout, que je nettoie bien mon filtre et que je remette les masses filtrantes après les avoir rincé avec l'eau de l'aquarium ?
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 10:07
Le charbon est utilisé pour eliminer les traces de medicament en fin de traitement, mais il ne doit pas etre en permanence dans le bac...

quel est la puissance de ton filtre ?

tu pourrais aider avec un syphonnage car c'est peut etre du mulm.... (depot classique) ou un coup d'aspirateur

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 10:25
Ah d'accord, on me l'avait pourtant conseillé comme très bon filtrant.
Je sais pas du tout c'est le filtre d'origine, mon aquarium est un Rena de 100L.
J'ai un "aspirateur" par système de pompe je vais essayer de le passer à l'intérieur du filtre.
Merci pour vos réponses !
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 10:34
Je viens d'enlever la majorité des saletés de mon filtre, je n'ai plus qu'à attendre ?
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 10:42
Faut passer l'aspi sur le sol et les plantes pour enlever un max de dechets...

quel est la puissance de ton filtre ?

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 10:56
Sur ton filtre y a t'il ecrie biobox???
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 11:00
J'en ai enlevé un maximum hier avec l'aspirateur quand j'ai nettoyé mon aquarium.
J'en ai aucune idée comment je fais pour savoir ? Y'a rien écrit du tout dessus...
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 11:05
Tu doit avoir eu des livre d'instruction, lors de ton achat de l'aquarium, il doit bien en avoir un pour la filtration.
Et si c'est une BIOBOX, c'est ecris dessus en tout grand pas besoin de regarde a l'interieur du bac.
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 11:07
Je l'ai acheté d'occasion et elle même l'avait acheté d'occasion, je n'ai donc aucun papier concernant l'aquarium. Le filtre est inclus dans le bac et il n'y a rien écris dessus puisqu'il n'y a pas de "couvercle".
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 11:16
AH

Et sur ta pompe il y a ecris quoi???
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 11:19
La pompe est avec le filtre non ? ^^ Si oui, il n'y a rien écrit non plus :/
Je suis novice donc je suis un peu perdue là.
Au niveau pompe, filtre et tous ça je n'ai rien touché de ce qu'il y avait à l'origine, j'ai juste rajouter un bulleur et une résistance chauffante.
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 11:58
La pompe c'est se qui fait circulé l'eau dans ton filtre. Et rejette l'eau filtré dans l'aquarium.
Sur ma pompe on peut lire 650 l / heure X 8, tu doit bien avoir se genre d'info sur ta pompe!!!
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 12:01
une filtration d'une mini de 5X le litrage de ton aqua en 1H est un impératif pour avoir moins d'algue
Pour ton bac c'est 5x100 = 500 l
L'idéale pour toi, pour avoir une bonne filtration c'est d'avoir une pompe qui filtre mini 500 L par heure....
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 12:02
Ok merci mais je ne suis pas chez moi donc je re-regarderai mais je ne me souviens pas qu'il y ai écrit quelque chose. Je demanderai à la personne qui me la vendu. Merci pour vos réponses.
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Jeu 28 Oct 2010 - 18:18
Sinou, pour les changements d'eau, vous me conseillez quoi ? Toutes les semaines, tous les mois ? :##06:
avatar
Mon.aqua
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 163
Localisation : Moselle
Emploi : maman
Date d'inscription : 21/10/2010

default Re: Problème d'algues ?

le Ven 29 Oct 2010 - 9:24
pour le changement d'eau on m'a dit qu'il faut faire un changement tout les 3 semaines. Et qu'il faut changé qu 1/3 de ton eau!!
avatar
Tilulu06
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : Nice
Emploi : Lycéenne
Date d'inscription : 27/10/2010

default Re: Problème d'algues ?

le Mar 2 Nov 2010 - 19:54
Ok parce que moi j'ai 3 conseils différents en faite :
- 1 fois par mois 50% de l'eau
- 1 fois par semaine 20% de l'eau
- 1 fois toutes les trois semaines 30% de l'eau
Alors je suis un peu perdue ^^
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum