Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
hachi--kawaii
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Age : 21
Localisation : France
Emploi : Peintre illustratrice pour l'édition
Date d'inscription : 16/08/2010

default Problème filtration !! HELP !

le Jeu 28 Oct 2010 - 11:13
Bonjour,

Voilà, j'ai un gros problème car j'ai un bac de 120 L peuplé de platy, guppy, un laveur de vitre, une crevette, des innesis et des cardinalis.
Ce matin, en branchant la pompe à filtre de mon aqua, rien ne se passe, je pense qu'elle à grillée.
J'aimerais une solution.
j'ai mis la pompe à filtre de mon petit aqua de 30 L mais bon ...
Combien de temps les poissons supporterons une eau filtrée au minimum ?!
Doi-je racheter une pompe le plus vite possible ?!
Que doi-je faire ?!

Merci d'avance,
hachi--kawaii

_________________
-bac de 120l :: guppy, platy, crevette, neons, laveur de vitres.
-bac de 30l (hôpital, maternité)

Mon blog sur les animaux et les humains destructeurs de la nature :
http://wild-around-us.skyrock.com/
avatar
nicoinfi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 36
Localisation : seine et marne
Emploi : infirmier
Date d'inscription : 30/08/2009

default Re: Problème filtration !! HELP !

le Jeu 28 Oct 2010 - 11:58
oui tu dois racheter une pompe, pas dans les 5 minutes mais pas non plus dans quinze jours.

pq débranches tu la pompe la nuit?
avatar
manonar
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 200
Age : 20
Localisation : La rochelle
Emploi : Lycée René Josué Valin
Date d'inscription : 27/10/2010
http://justice-animale.fra.co

default oui

le Jeu 28 Oct 2010 - 12:50
oui il faut qe tu en rachete une par contre je suis pareil je ne comprends pas pourquoi tu debranche lanuit si tu as des plante ca peut aider quelqu'jour mais rachete en une assez rapidement !!!

_________________
- 60 litres avec des rasbora heteromorpha
- 30 litres sans poisson actuellement
- 110 litres avec couple d'Archocentrus nigrofasciatus
- 120 litres qui accueillent les alevins
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Problème filtration !! HELP !

le Jeu 28 Oct 2010 - 12:59
Bonjour !

as tu essayé de la nettoyer sous le robinet, hélice comprise, bien agiter dans le lavabo ou une bassine...elle est peut être juste colmatée par le fait d'avoir stagné sans tourner !

La pompe doit tourner en permanence , sinon, au bout de 4h d'arrêt environ, les bactéries qui ne sont plus oxygénées par le brassage meurent => montée de No2 => maladies/mort de poissons

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
hachi--kawaii
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Age : 21
Localisation : France
Emploi : Peintre illustratrice pour l'édition
Date d'inscription : 16/08/2010

default Re: Problème filtration !! HELP !

le Sam 30 Oct 2010 - 10:18
l'aquarium est dans ma chambre, le filtre fait du bruit, donc je l'arète la nuit pour pouvoir dormir.
willshah, je fait ce système depuis maintenant un moment, et sache que il n'y a aucune montée de no2 et mes poissons se portent à merveille, il me font des petits à plus savoir quoi en faire !! :##06:

_________________
-bac de 120l :: guppy, platy, crevette, neons, laveur de vitres.
-bac de 30l (hôpital, maternité)

Mon blog sur les animaux et les humains destructeurs de la nature :
http://wild-around-us.skyrock.com/
avatar
seblt44470
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 236
Localisation : Nantes
Emploi : technicien
Date d'inscription : 22/04/2009

default Re: Problème filtration !! HELP !

le Sam 30 Oct 2010 - 11:27
tant mieux ... doivent etre solide tes poissons !
sinon essaie de la laver ...
avatar
hachi--kawaii
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Age : 21
Localisation : France
Emploi : Peintre illustratrice pour l'édition
Date d'inscription : 16/08/2010

default Re: Problème filtration !! HELP !

le Sam 30 Oct 2010 - 12:22
oui c'est ce que je fait car à l'animalerie, ils m'ont dit de le faire avant d'en racheter une :##06:

_________________
-bac de 120l :: guppy, platy, crevette, neons, laveur de vitres.
-bac de 30l (hôpital, maternité)

Mon blog sur les animaux et les humains destructeurs de la nature :
http://wild-around-us.skyrock.com/
Invité
Invité

default Re: Problème filtration !! HELP !

le Sam 30 Oct 2010 - 15:26
@hachi--kawaii a écrit:oui c'est ce que je fait car à l'animalerie, ils m'ont dit de le faire avant d'en racheter une
je suis d'ac avec willshah un bon nettoyage de ta pompe en démontant au max , doit y avoir quelque chose qui coince !
sinon une pompe correctement installée ne fait quasimment aucun bruit !
de quelle sorte est ta pompe et quelle marque ?
avatar
hachi--kawaii
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Age : 21
Localisation : France
Emploi : Peintre illustratrice pour l'édition
Date d'inscription : 16/08/2010

default Re: Problème filtration !! HELP !

le Dim 31 Oct 2010 - 18:47
c'est une pompe intérieure, par contre, je ne peut pas vous dire la marque car j'ai acheter l'aquarium à un particulier, qui ne m'a pas dit la marque tu filtre, et aucune marque n'est inscrite sur le filtre.
oui effectivement ma môman à nettoyer ma pompe, et un escargot bloquait !! :##06:

_________________
-bac de 120l :: guppy, platy, crevette, neons, laveur de vitres.
-bac de 30l (hôpital, maternité)

Mon blog sur les animaux et les humains destructeurs de la nature :
http://wild-around-us.skyrock.com/
Invité
Invité

default Re: Problème filtration !! HELP !

le Lun 1 Nov 2010 - 9:04
@hachi--kawaii a écrit:c'est une pompe intérieure, par contre, je ne peut pas vous dire la marque car j'ai acheter l'aquarium à un particulier, qui ne m'a pas dit la marque tu filtre, et aucune marque n'est inscrite sur le filtre.
oui effectivement ma môman à nettoyer ma pompe, et un escargot bloquait !!
et elle est repartie ?
avatar
hachi--kawaii
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Age : 21
Localisation : France
Emploi : Peintre illustratrice pour l'édition
Date d'inscription : 16/08/2010

default Re: Problème filtration !! HELP !

le Mer 10 Nov 2010 - 17:40
de quoi ?!

_________________
-bac de 120l :: guppy, platy, crevette, neons, laveur de vitres.
-bac de 30l (hôpital, maternité)

Mon blog sur les animaux et les humains destructeurs de la nature :
http://wild-around-us.skyrock.com/
avatar
hachi--kawaii
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Age : 21
Localisation : France
Emploi : Peintre illustratrice pour l'édition
Date d'inscription : 16/08/2010

default Re: Problème filtration !! HELP !

le Mer 10 Nov 2010 - 17:40
oui ma pompe est repartie bien, j'avais pas comprit désolé

_________________
-bac de 120l :: guppy, platy, crevette, neons, laveur de vitres.
-bac de 30l (hôpital, maternité)

Mon blog sur les animaux et les humains destructeurs de la nature :
http://wild-around-us.skyrock.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum