Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème filtration !! HELP ! le Jeu 28 Oct 2010 - 11:13

hachi--kawaii


Membre : Régulier
Membre : Régulier
Bonjour,

Voilà, j'ai un gros problème car j'ai un bac de 120 L peuplé de platy, guppy, un laveur de vitre, une crevette, des innesis et des cardinalis.
Ce matin, en branchant la pompe à filtre de mon aqua, rien ne se passe, je pense qu'elle à grillée.
J'aimerais une solution.
j'ai mis la pompe à filtre de mon petit aqua de 30 L mais bon ...
Combien de temps les poissons supporterons une eau filtrée au minimum ?!
Doi-je racheter une pompe le plus vite possible ?!
Que doi-je faire ?!

Merci d'avance,
hachi--kawaii

2default Re: Problème filtration !! HELP ! le Jeu 28 Oct 2010 - 11:58

nicoinfi


Membre : Régulier
Membre : Régulier
oui tu dois racheter une pompe, pas dans les 5 minutes mais pas non plus dans quinze jours.

pq débranches tu la pompe la nuit?

3default oui le Jeu 28 Oct 2010 - 12:50

manonar


Membre : Régulier
Membre : Régulier
oui il faut qe tu en rachete une par contre je suis pareil je ne comprends pas pourquoi tu debranche lanuit si tu as des plante ca peut aider quelqu'jour mais rachete en une assez rapidement !!!

http://justice-animale.fra.co

4default Re: Problème filtration !! HELP ! le Jeu 28 Oct 2010 - 12:59

willshah


Modératrice
Modératrice
Bonjour !

as tu essayé de la nettoyer sous le robinet, hélice comprise, bien agiter dans le lavabo ou une bassine...elle est peut être juste colmatée par le fait d'avoir stagné sans tourner !

La pompe doit tourner en permanence , sinon, au bout de 4h d'arrêt environ, les bactéries qui ne sont plus oxygénées par le brassage meurent => montée de No2 => maladies/mort de poissons


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

5default Re: Problème filtration !! HELP ! le Sam 30 Oct 2010 - 10:18

hachi--kawaii


Membre : Régulier
Membre : Régulier
l'aquarium est dans ma chambre, le filtre fait du bruit, donc je l'arète la nuit pour pouvoir dormir.
willshah, je fait ce système depuis maintenant un moment, et sache que il n'y a aucune montée de no2 et mes poissons se portent à merveille, il me font des petits à plus savoir quoi en faire !! ##06

6default Re: Problème filtration !! HELP ! le Sam 30 Oct 2010 - 11:27

seblt44470


Membre : Régulier
Membre : Régulier
tant mieux ... doivent etre solide tes poissons !
sinon essaie de la laver ...

7default Re: Problème filtration !! HELP ! le Sam 30 Oct 2010 - 12:22

hachi--kawaii


Membre : Régulier
Membre : Régulier
oui c'est ce que je fait car à l'animalerie, ils m'ont dit de le faire avant d'en racheter une ##06

8default Re: Problème filtration !! HELP ! le Sam 30 Oct 2010 - 15:26

Invité


Invité
@hachi--kawaii a écrit:oui c'est ce que je fait car à l'animalerie, ils m'ont dit de le faire avant d'en racheter une
je suis d'ac avec willshah un bon nettoyage de ta pompe en démontant au max , doit y avoir quelque chose qui coince !
sinon une pompe correctement installée ne fait quasimment aucun bruit !
de quelle sorte est ta pompe et quelle marque ?

9default Re: Problème filtration !! HELP ! le Dim 31 Oct 2010 - 18:47

hachi--kawaii


Membre : Régulier
Membre : Régulier
c'est une pompe intérieure, par contre, je ne peut pas vous dire la marque car j'ai acheter l'aquarium à un particulier, qui ne m'a pas dit la marque tu filtre, et aucune marque n'est inscrite sur le filtre.
oui effectivement ma môman à nettoyer ma pompe, et un escargot bloquait !! ##06

10default Re: Problème filtration !! HELP ! le Lun 1 Nov 2010 - 9:04

Invité


Invité
@hachi--kawaii a écrit:c'est une pompe intérieure, par contre, je ne peut pas vous dire la marque car j'ai acheter l'aquarium à un particulier, qui ne m'a pas dit la marque tu filtre, et aucune marque n'est inscrite sur le filtre.
oui effectivement ma môman à nettoyer ma pompe, et un escargot bloquait !!
et elle est repartie ?

11default Re: Problème filtration !! HELP ! le Mer 10 Nov 2010 - 17:40

hachi--kawaii


Membre : Régulier
Membre : Régulier
de quoi ?!

12default Re: Problème filtration !! HELP ! le Mer 10 Nov 2010 - 17:40

hachi--kawaii


Membre : Régulier
Membre : Régulier
oui ma pompe est repartie bien, j'avais pas comprit désolé

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum