Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Ph le Mar 2 Nov 2010 - 19:14

Anne_durant


Membre : Nouveau
Membre : Nouveau
Bonsoir , je viens de perdre mes poissons que j'avais depuis 2 ans ##09 Il me reste que 5 Chromis virdis !
Cela vient de mon Ph qui est descendu brutalement à 7.4 , c'est tout jaune au lieu d'être vert !
J'ai effectué 2 changements d'eau et rien de changé ##09
Je ne sais tester pour le moment que mon ph et nitrite , je dois me rendre chez un vendeur avec un échantillon pour connaitre le Kh et nitrate . je ne sais pas ce qu'il va me conseiller ! Y a t il un produit pour remonter le ph ? et dois je aussi lui apporter mon eau osmosée pour une analyse ?

Merci .

2default Re: Ph le Mar 2 Nov 2010 - 19:22

kix


Conseillère
Conseillère
Bonsoir,

Cela va être difficile de te répondre sans en connaître plus de ton installation.
Si le pH a varié si rapidement à la baisse, c'est qu'il y a eu un apport d'acide, sous une forme quelconque.
Décris-nous ton installation : âge, volume, matériel, population (ex), gestion générale.
Tu dis que tu n'as pas de tests, mais comment fais-tu d'habitude?
Quels sont les ajouts, la nourriture, l'entretien que tu y fais?

Kix.

3default Re: Ph le Mer 3 Nov 2010 - 16:30

Anne_durant


Membre : Nouveau
Membre : Nouveau
c'est un bac de 400 litres sans pierres , j'avais des poissons , 8 demoiselles , 1 Zebrasoma Flavescens , 1 chelmon Rostratus , 1 Paracanthurus hepatus et 10 Bernard lermite depuis 2 ans , la première année , je n'ai eu aucun problème . C'est un bac de 400 litres avec un écumeur TURBOFLOTOR 1000 6 tubes T8 de 18 Watts , 1 chauffage 300 Watts , 3 pompes de brassage . Je lave les vitres chaque semaine et un changement d'eau tous les mois de 200 litres .
La première année , j'étais très minutieuse et j'ai faite les tests de ph , kh , nitrites , nitrates , calcium . Tous étais très bon et je savais pas qu'il fallait faire le magnésium et phosphates . depuis le début de cette année , je n'ai pas rachetée de tests nitrates et kh . je donne des artémias et des granulés sera pour marin à petite dose contrôlée pour la pollution .

4default Re: Ph le Mer 3 Nov 2010 - 20:23

kix


Conseillère
Conseillère
Bonsoir,

Donc tu as un FO.
Avec quoi testes-tu le pH?
Es-tu sûre de ton résultat?

Kix.

5default Re: Ph le Jeu 4 Nov 2010 - 23:37

Anne_durant


Membre : Nouveau
Membre : Nouveau
Bonsoir , Je fais avec un test Salifert . Il encore bon jusque Décembre 2011 . D'habitude la couleur est verte clair mais ici elle est jaune ! J'hésite entre 7.4 et 7.7 ##23 c'est bien trop bas et des changements d'eau non rien changé .
Je ne comprend pas cette montée d'acide dans mon bac , nous fumons mais l'aquarium à un couvercle .

6default Re: Ph le Jeu 4 Nov 2010 - 23:55

kix


Conseillère
Conseillère
Bonsoir,

La première chose à faire, c'est changer de test.
Et si possible, faire tester l'eau avec un pH-mètre bien étalonné.

Kix.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum