Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Se n'est pas clair ! le Mer 11 Avr 2007 - 15:10

aqua357


Membre : Accro
Membre : Accro
Bonjour tout le monde :heureux: ,

Mon PH de l'eau du robinet est de 7 ... Je fais mes changements d'eau avec sette eau + 50 % d'eau osmosée ( toujours en meme quantité ) .

Donc normalement mon PH dans mon aquarium est de 7 maximum , mais il reste toujours a 8 !!! :blink: :mechant:
Mon KH est asser elevé donc se n'est pas du a des fortes ou basses monté de PH .
Je n'ai rien d'anormale dans mon aquarium ( pas de bulleur , pas de pierres calcaires , mon filtre ne fait pas de bulles )

Alor pourquoi il remonte ? :blink:
Pasque moi j'aimerais bien maintenir des crevettes avec mes guppy et mes otocinclus mais avec un PH de 8 je doute que sela soit possible ...

http://les2potesdu59500.skyrock.com/

2default Re: Se n'est pas clair ! le Mer 11 Avr 2007 - 15:21

flipper


Administrateur
Administrateur
salut aqua,
Ne serait ce pas justement à cause de ton KH qui serait peut etre trop élevé (comme tu le dit), que le PH ne descend pas assez ?
Il faut que le KH (pouvoir tampon) soit faible pour pouvoir agir sur le PH :gene: .
Arrow Quels sont les valeurs de ton KH ?
bye Wink


_________________

Aquariophilie

3default Re: Se n'est pas clair ! le Mer 11 Avr 2007 - 15:29

aqua357


Membre : Accro
Membre : Accro
Mon KH de l'eau du robinet est de 12 ...

Mais normalement si le KH est a une valeur comme selle la sa empeche le PH de bouger , donc de monter ou de baisser , donc le PH devrait rester à 7 ... :blink:

http://les2potesdu59500.skyrock.com/

4default Re: Se n'est pas clair ! le Mer 11 Avr 2007 - 18:03

aqua357


Membre : Accro
Membre : Accro
Alors Flipper, on s'est plus quoi répondre ? :rire: :heureux:

http://les2potesdu59500.skyrock.com/

5default Re: Se n'est pas clair ! le Mer 11 Avr 2007 - 18:19

flipper


Administrateur
Administrateur
re :heureux: ,
Hé , hé , j'ai une petite vie en dehors du forum , et quand je me connecte , je regarde l'ensemble des nouveaux messages et il arrive que je zappe inconciemment un début de conversation sur un sujet que j'ai entamé :clin: :rire:

Pour en revenir , donc , à ton soucis !! :content:
Es tu sure du PH à la sortie de ton robinet ?....je me souviens d'une histoire de nitrates qui ......... :langue: lol!
bye. Wink


_________________

Aquariophilie

6default Re: Se n'est pas clair ! le Mer 11 Avr 2007 - 18:22

aqua357


Membre : Accro
Membre : Accro
MDR !
Oui mais la s'est vrai , j'en suis sur , mon PH de l'eau du robinet est de 7 et mon eau de l'aquarium est de 8
Et puis il y a une nete difference de couleur entre le test de l'eau du robinet et selui de l'aquarium ...

http://les2potesdu59500.skyrock.com/

7default Re: Se n'est pas clair ! le Mer 11 Avr 2007 - 22:32

flipper


Administrateur
Administrateur
bonsoir,
désolé aqua , je ne voie plus trop alors :blink:
J'ai laissé un article dans le topic de peter konnick (PH bloqué) dans la rubrique "eau" , qui pourrait éventuellement apporté la cause à ce soucis , mais je n'en suis pas certain :gene: .....d'autre personnes pourront essayé de trouver une raison et une solution à ce fléaux , je l'espère !!
bye Wink


_________________

Aquariophilie

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum