Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nilo
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Localisation : bruxelles
Emploi : etudiant
Date d'inscription : 25/08/2010

default C'est pour quand....

le Lun 8 Nov 2010 - 14:22
Hello,
Je m'explique,vendredi ça fera 3 semaines que j'aurai lancé mon nano et toujours pas de montée des nitrites! Je n'ai pas mis le chauffage dedans pour le moment (Je n'ai pas de chauffage dispo,je prendrai celui de l'ancien bac avant de transvaser le betta:) ) l'eau est donc à 20° est-ce possible que ce soit la cause du "retard"?
Je m'inquiète car dans mes autres bacs les nitrites sont toujours montés assez rapidement...
avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 14:38
@nilo a écrit:Hello,
Je m'explique,vendredi ça fera 3 semaines que j'aurai lancé mon nano et toujours pas de montée des nitrites! Je n'ai pas mis le chauffage dedans pour le moment (Je n'ai pas de chauffage dispo,je prendrai celui de l'ancien bac avant de transvaser le betta:) ) l'eau est donc à 20° est-ce possible que ce soit la cause du "retard"?
Je m'inquiète car dans mes autres bacs les nitrites sont toujours montés assez rapidement...
C'est possible, mais t'inquietes pas cela va venir :##06:

_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. :##17:
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
avatar
melissande42
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 406
Age : 33
Localisation : Loire
Emploi : ****
Date d'inscription : 12/09/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 15:41
Salut,

Le pic de nitrite est assez varaible d'un bac à l'autre, attend bien les 4 semaines au moin, pour voir si il est passé met des paillettes pour poissons et test tous les jour après.
Pour info dans mon bac de 100l, j'ai fait le test tous les deux jours et je n'ai jamais eu de pic...

_________________
Mon 100 L
Mon 450L
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 15:44
Salut

As tu testé pour savoir si le pic etait pas passé ? de fois c'est long mais des fois ca peu aller vite... :##27:


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
nilo
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Localisation : bruxelles
Emploi : etudiant
Date d'inscription : 25/08/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 15:59
Ok merci Smile ,je fais des test tous les deux jours et je suis toujours à 0... Si il n'est toujours pas passé après un mois je risque en transvasant déjà le combatant dedans
avatar
jazznet2004
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1958
Localisation : Marignane
Emploi : chef de projet
Date d'inscription : 05/09/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 16:03
@nilo a écrit:Ok merci Smile ,je fais des test tous les deux jours et je suis toujours à 0... Si il n'est toujours pas passé après un mois je risque en transvasant déjà le combatant dedans
Sinon tu gardes l'ancien bac au cas ou :##06: ... et tu le laisses en marche pendant 1 mois après le premier mois...
A la moindre alerte les poissons ré-integre l'ancien bac :##06: ...
attends pas de dépasser les 0.1g/l, car en 2 jour tu peux facilement doublé tes parametres :##10:

_________________
Rio 300 aquascaping en démarrage,
2 pompes Eheim 3 pro,
Diffusion de CO2,
Éclairage par LED avec Dimmer. :##17:
En cour de création d'un automate de gestion d'aquarium d'eau douce pour geek ^^:
http://www.forumaquario.org/t119313-creation-automate-de-gestion-d-aquarium-au-douce
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 16:04
Peut etre etait il de faible intensité.

Mets quelque pailettes de nourriture et testes 3-4 jours apres pour voir si des Nitrites et Nitrates apparaissent

:##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
nilo
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Localisation : bruxelles
Emploi : etudiant
Date d'inscription : 25/08/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 16:15
Ok parfait je vais tester votre histoire de paillette,j'en avais jamais entendu parler
aquariophilie
Membre : Exclu
Féminin Nombre de messages : 64
Localisation : france
Emploi : collégienne
Date d'inscription : 01/11/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 16:59
bonjour, non mais de toute façon tu va mettre ton betta dans le nano? Donc enfet vide la moitier de ton nano et verse l'eau de l'autre aquarium la ou le betta est dans le nano et la pas de souci tu attend 2 jour est après tu met ton betta dedans je fais sa depuis 1 ans et pas de perte de poissons. :##06:
avatar
Angelex
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Localisation : Paris
Emploi : Etudiante
Date d'inscription : 07/11/2010

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 21:15
aquariophilie, il ne faut jamais changer l'eau d'un aquarium en cyclage.

Et franchement je pense pas que ce soit la cause de ton chauffage. Prends exemples sur un aquarium en cyclage destiné au poisson rouge, qui eux, n'ont pas besoin de chauffage...
Au pire arrête de tester tout les deux jours et attends deux mois.
Comme ça tu te ruine pas en test, et puis tu es sur et certain que le pic est passé ^^
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: C'est pour quand....

le Lun 8 Nov 2010 - 22:29
Hello

@aquariophilie a écrit:bonjour, non mais de toute façon tu va mettre ton betta dans le nano? Donc enfet vide la moitier de ton nano et verse l'eau de l'autre aquarium la ou le betta est dans le nano et la pas de souci tu attend 2 jour est après tu met ton betta dedans je fais sa depuis 1 ans et pas de perte de poissons. :##06:

Ce n'est pas l'eau qui contient les bactéries qui assurent le cycle de l'azote. Donc cette procédure ne remplace pas le cycle de l'azote.

Deplus, tu enchaînes les conseils douteux voire faux et même néfastes ou dangereux.
Donc lis et apprend au moins les grandes bases avant de conseiller Mr toutlemonde. Et tout ne se passe pas forcément comme dans tes propres bacs, il ne faut pas oublier cela.
Entre ça et le copier/coller sans source pour lequel tu as déjà été reprise, ça commence à faire beaucoup non ?

Merci de réfléchir à tout ça afin de pouvoir poster des conseils corrects.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum