Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plante, ou.....non?!? le Jeu 11 Nov 2010 - 22:02

hiago191


Membre : Occasionnel
Membre : Occasionnel
Bonsoir je voudrais lancer mon aquarium demain.
Caractéristiques:
- 216 litres-2xtubes néon t5 54w- pompe externe-substrat en bille.

EAU DOUCE
Il y a une chose que je me demande:

- Faut-il mettre les plantes en même temps que la mise en eau, ou peut-on mettre les plantes 2 a 3 semaines après la mise en eau ???

Merci d'avance pour touts vos conseils.

2default Re: Plante, ou.....non?!? le Jeu 11 Nov 2010 - 22:03

mine


Modératrice
Modératrice
bonsoir

tu peux planter dès la mise en eau .

3default Re: Plante, ou.....non?!? le Ven 12 Nov 2010 - 10:49

jazznet2004


Membre : Accro
Membre : Accro
Ou pas ##27

C'est toi qui choisi, mais cela va pas trop influancer ton cycle de l'azote.


Cependant on conseille de le faire rapidement après la mise en haut, car :
- C'est plus zolie pour l'attente des poissons et permet de travail rapidement dans l'aqua
- cela va aider a avoir moins d'algue au lancement de ton aqua (ce qui est toujours le cas pour un lancement), car elles prendront une grosse parti des nutriments et donc eviter une grosse prolification d'algues.
- Te permettre de creer des zones bien pensées pour les territoires des poissons



Dernière édition par jazznet2004 le Ven 12 Nov 2010 - 11:08, édité 1 fois

4default Re: Plante, ou.....non?!? le Ven 12 Nov 2010 - 11:07

Invité


Invité
Bonjour ,
peut-être améliorer l'éclairage ?
en plantant dès la mise en eau , ce qui est plus facile , celà permet le cas échéant de bouger les plantes afin que le décor te plaise mieux , ce qui sera difficile une fois les poissons arrivés
c'est quoi "substrat en billes "? pas de sol ( sable où autre ) ?

5default Re: Plante, ou.....non?!? le Ven 12 Nov 2010 - 12:30

auxia


Modératrice
Modératrice
Hello

Mac >> améliorer l'éclairage ? 216L avec 108W c'est plutot pas mal. Et on ne connait aps son projet si il veut faire du très planté ou non Wink



par contre est-ce que tu pourrais nous donner la marque et modèle de tes tubes?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: Plante, ou.....non?!? le Ven 12 Nov 2010 - 12:32

AurélienWBB


Modérateur
Modérateur
@macbulk93 a écrit:c'est quoi "substrat en billes "? pas de sol ( sable où autre ) ?

il doit parler de Eheim Substrat Pro, en filtration je pense


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

7default Re: Plante, ou.....non?!? le Ven 12 Nov 2010 - 13:49

Invité


Invité
@auxia a écrit:Hello

Mac >> améliorer l'éclairage ? 216L avec 108W c'est plutot pas mal. Et on ne connait aps son projet si il veut faire du très planté ou non Wink c'est vrai , en plus il ne dit pas de quel biotope il s'agit et si il aimerait des gazonnantes et/où des rouges , encore une fois je pars avant le starter



par contre est-ce que tu pourrais nous donner la marque et modèle de tes tubes?

8default ... le Ven 12 Nov 2010 - 21:08

hiago191


Membre : Occasionnel
Membre : Occasionnel
re, merci pour tout vos conseil !!

Pour le substrat en bille (c'est pour la pompe externe) pour le substrat de l'aqua, oui bien sur je vais mettre du sable.

La marque de mes néons c'est dennerle trocal
et le style d'éclairage c'est Amazon day

Merci et PS: au cas-ou c'est elle ##05

9default Re: Plante, ou.....non?!? le Sam 13 Nov 2010 - 9:05

Invité


Invité
Bonjour , je crois qu'il y a une légère incompréhension ,
le substrat en billes dans le filtre , ok mais le substrat pour le sol , c'est un produit type aquabasis ( exemple )
sol fertilisant qui fera usage pendant un/deux ans , le sable n'est pas un substrat mais un sol simple

10default ... le Sam 13 Nov 2010 - 10:20

hiago191


Membre : Occasionnel
Membre : Occasionnel
oui voila, mais je ne vais pas mettre de substrat sous le sable( j'ai eu des mauvaise expérience avec ) et les plantes poussent très bien sans...mais merci

11default Re: Plante, ou.....non?!? le Sam 13 Nov 2010 - 12:03

auxia


Modératrice
Modératrice
@hiago191 a écrit:oui voila, mais je ne vais pas mettre de substrat sous le sable( j'ai eu des mauvaise expérience avec ) et les plantes poussent très bien sans...mais merci

C'est que tu l'avais mal installé alors.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default ... le Sam 13 Nov 2010 - 13:17

hiago191


Membre : Occasionnel
Membre : Occasionnel
Vous pensez que je peut mettre des pierre vivantes dans un aqua d'eau douce bien lavée et frottées??? Urgent

13default Re: Plante, ou.....non?!? le Sam 13 Nov 2010 - 13:19

Invité


Invité
@hiago191 a écrit:Vous pensez que je peut mettre des pierre vivantes dans un aqua d'eau douce bien lavée et frottées??? Urgent
de mémoire les pierres vivantes se mettent dans un aqua marin et non d'eau douce mais pas certains , attends d'autres réponses tout dépend de ce que tu appelles pierres vivantes

14default Re: Plante, ou.....non?!? le Sam 13 Nov 2010 - 13:27

auxia


Modératrice
Modératrice
Non c'est impossible.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum