Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Ven 19 Nov 2010 - 11:10

jazznet2004


Membre : Accro
Membre : Accro
J'adore ce moment dans l'aquariophilie ##06

27default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Ven 19 Nov 2010 - 12:06

mtp34


Membre : Habitué
Membre : Habitué
oe moi aussi c'est mon prefere! ##05
Bon les pompes c'est du 2X 1200L/h.
4 neon 40W a ce que je comprend sur l'etiquette.
J'ai bouilli les racine est le voila dans l'aqua. elle sont pas en place definitive, je lai bougerer une foi linsersion des plantes.

aquarium rempli:



Avec le fond noir:

28default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Ven 19 Nov 2010 - 19:09

mtp34


Membre : Habitué
Membre : Habitué
Bon demain j'irai acheter quelques plantes, je les mettrai et je vous prendrai quelque photos ##05

29default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Sam 20 Nov 2010 - 11:20

tigre_bgdp


Membre : Régulier
Membre : Régulier
Beau boulot !

bon, sinon, j'ai une question? a des moment de la journée ton aqua se retrouve pas au soleil? on dirai que oui sur une photo fait attention c'est un risque.

dslé de casser le coup Boulet

30default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Sam 20 Nov 2010 - 11:41

mtp34


Membre : Habitué
Membre : Habitué
merci. le soleil ne passe que pendant quelque minute vers 3h 3h15 donc ca va ##06

31default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Sam 20 Nov 2010 - 12:01

Johan


Membre : Régulier
Membre : Régulier
Pas mal du tout, sinon 200 EUR c'est pas très cher, même pour la Chine. Mais oui c'est plusieurs mois de smic là-bas donc c'est cher pour les pauvres paysans.

32default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Sam 20 Nov 2010 - 14:49

mtp34


Membre : Habitué
Membre : Habitué
bon premiere essayage des plante, il me manque 1 dizaine de grande plante pour le fond, et demain j'acheterai des petite pour le devan.




Co2 installe


mtp34


Membre : Habitué
Membre : Habitué
je pensai me fabrique un couvercle en bois, est ce que le bois ca va? parceque je penssai ca pouve ce deteriorer avec levaporation?

jazznet2004


Membre : Accro
Membre : Accro
Le bois convient sans trop de soucis, il faut cependant que tu le vernis a mort ##06 ... Le vernis fera l'étanchélité.

Cependant un bois qui "accepte l'eau" sera un plus (mais cela coute plus cher)...

Tu as aussi le "contreplaquer marine". ##06

35default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Lun 22 Nov 2010 - 16:32

mtp34


Membre : Habitué
Membre : Habitué
ok merci beaucoup, jirai voir demain aprem

36default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Lun 22 Nov 2010 - 20:19

darktess


Membre : Occasionnel
Membre : Occasionnel
belle bête ! ##17

37default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Mar 23 Nov 2010 - 12:29

mtp34


Membre : Habitué
Membre : Habitué
Merci ##06

mtp34


Membre : Habitué
Membre : Habitué
Bon jai un gros probleme, ya des truk qui sorte de ma pompe on dirai des bou de peau transparante, jai ouver la pompe ses etait rempli, le probleme maintenent cest quil y en a pas mal dans laquarium, jen ai attraper la plupar avec lepuisete mais il en reste, jai netoyer la pompe, mais jai peur quil revienne, quelqun saurai ce que c'est?????
ca resseble a des bou de peau transparent.
merci

AurélienWBB


Modérateur
Modérateur
Ah bah voila c'est ca d'acheter chinois... c'est pas cher, c'est grand... ##06 ##06

Nan je rigole... j'ai vecu 1 an a Shenzhen j'adore donc les nems (ironie hein pour les mous ##17 ##17 )

Il faudrait pour tes bout de "peau" verifier si cal n'est pas une surface qui se degrade dans les tuyaux ?

Il faudrait pour tes bout de "peau" verifier si cal n'est pas une surface qui se degrade dans le filtre?

Il faudrait pour tes bout de "peau" verifier si cal n'est pas une surface qui se degrade dans les masses filtrantes ?

Un emballage serait -il resté autours d'un de tes equipements ?

Photo ?




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

mtp34


Membre : Habitué
Membre : Habitué
lol ##06
non jai verifier il n y a pas dembalage, jai remarque que sur le tuyau du CO2 il y avai un depo de la meme sorte quand javai mon 200L, et des que je le touche des bou de peau separpiller partout, la le tuyau en a aussi mais moin, mais cest la pompe qui en fait baucoup, jai nettoyer les 2 et elle etait rempli de ce genre de bou, le parti en caoutchou etait recouver de gluan.
les ventouse de mon chaufage aussi pareil pour le 200L.
je neai aucune idee de ou ca peu bien venir.... AIDEZ MOI!!!

41default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Mer 24 Nov 2010 - 14:36

mtp34


Membre : Habitué
Membre : Habitué
petit up

42default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Mer 24 Nov 2010 - 14:43

jazznet2004


Membre : Accro
Membre : Accro
A chaque nettoyage de pompe j'ai aussi ce genre de peau qui sort de la canne d'aspersion...

Normalement c'est les dépots inérant a l'aquarium qui ce depose un peu partour dans la pompe et les tuyaux qui se détache d'un coup suite à la remise en marche ##06 ...

Mais sur un produit neufs ##07 , j'ai jamais eu le soucis ##10

43default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Mer 24 Nov 2010 - 17:01

mtp34


Membre : Habitué
Membre : Habitué
Sur mes ventouse de chaufage, mes ventouse qui tienne les tuyau, et sur le tuyau du CO2 jai cette espece de truk gluan, quand je le touche il se disperse en espece de bou de " peau" on dirai un peu du plastique transparant gluan, je ne sais pas ce que c'est, et je nai aucune idee de comment lenlever

44default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Mer 24 Nov 2010 - 17:03

mtp34


Membre : Habitué
Membre : Habitué
jessairai de prendre une photo demain, je la posterai

chouco


Membre : Accro
Membre : Accro
salut ce dépot gluant ne pourrait pas etre une "algue" ?si c'est le cas je trouve sa normal pour un début de cycle.
mais a mon tours de te poser une question... ##06 ton éclairage est-il suffisant ?^^

46default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Lun 29 Nov 2010 - 11:20

mtp34


Membre : Habitué
Membre : Habitué
pour les bou je sais dou ils viennent, par contre je ne sais toujours pas le comment! comme je vous ai dit, des espece de couche blsnche se forme sur les ventouses il y en avait aussi dans mon 200L qui tourne depuis 1 an et demi, et la enfaite les couche se produisai dans les tuyaus qui amener a la pompe.... super quoi.

Pour leclairage je vais pas faire le pro donc je suis ouvert a tous conseil , jai 2 neon T8 daylight de 40W et 2 neon T8 RED ##05

Le pic de nitrit est enfin passe j'introduirai les poissons,la semaine prochaine, je posterai des photos!

47default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Lun 29 Nov 2010 - 12:14

chouco


Membre : Accro
Membre : Accro
donc tu a 4x 40w ?
si c'est le cas se sera pas assez je pense mais faut attendre la certitude des pro ^^ 1w/2l Smile
sinon pour les truc gluant moi sa me le fesait dans mon ancien aqua mais sauf que c'était vert a après recherche c'était normal pendent mon cycle dailleur que c'étaient partie quelque semaine après.

48default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Lun 29 Nov 2010 - 12:35

mtp34


Membre : Habitué
Membre : Habitué
ben si ca pouvais etre que pour quelque semaine ca ne me derangerai pas et jen serai plutot heureux mais les truk sont reste plus dun an et dmi dans mon 200L et pareil quand javais mon 100L..
ca vien peu etre de leau chinoise?? leau du robinet cest pas le top ici ##11

49default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Lun 29 Nov 2010 - 13:06

chouco


Membre : Accro
Membre : Accro
Au pire fait controler ton eau ^^

50default Re: Mon Nouveau 500L (Nouvelle photos page 4) le Mer 1 Déc 2010 - 11:39

mtp34


Membre : Habitué
Membre : Habitué
bonjour a tous, jai des algues verte verte qui apparaissent sur quelques plantes, c'est des tache verte fonce, je suppose que c'est normal vu que ca fait que 3 semaine que c'est en eau??

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum