Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Olivier974


Membre : Régulier
Membre : Régulier
Bonjour,
Dans ce post je parle plantes et algues, les 2 me semblant liées en l'occurence.
Le bac est en plein cycle, en eau depuis 9 jours.
Je voulais vous faire part des photos ci-dessous afin que vous me disiez si il n'y a rien d'anormal à ce stade:

1/ Algues vertes:
se situent uniquement sur les branches les plus hautes soit juste sous la surface (au plus proche des lumières donc)
[img][/img]

2/ Filament blanc:
J'en ai juste à 1 seul endroit
[img][/img]

3/ Mes plantes:
Se "désagrégent" au sommet des feuilles !!
Qu'en penser, Qu'en déduire ??
[img][/img]

[img][/img]

Relevés ce jour à J+9:

Temp: 29°
KH: 6
pH: 7.5
GH: 7
NO2: 0.025
NO3: 1
Fe: pas fait

Eclairage 2*54w T15 / 12h / jour / Volume 200 L.
A ce jour aucun engrais ni produit d'ajouté.
Juste complément évaporation avec eau du robinet depuis la mise en eau / substrat JBL proflora start puis gravier.

A votre disposition pour d'éventuels renseignements si besoin.

Par avance, merci de votre collaboration.
Bonne journée.
Olivier ##15

Mélanie82


Membre : Habitué
Membre : Habitué
Bonjour,

Pour le "désagrégent au sommet des feuilles", je pensse que vous plantes ont simplement mit un peu de temps à s'accliamter. Les devraient repartir d'y si quelques jours. Pour moi auccune inquiétude à avoir !

Quel est la puissance de votre éclairage et pour quel volume?
Combien de temps par jour allumer vous la lampe?
Mettez vous bien la filtration 24h/24?

tiupy


Membre : Habitué
Membre : Habitué
salut

Tes filament blancs ça doit etre la racine qui a moisi
A t-elle été bouillie ?
Tu la recuperé dans la nature ou achetée ?

Plaegis


Membre : Habitué
Membre : Habitué
Salut
Pour la mousse blanche, pas de souci, c'est un champignon innoffensif dont ce regalerons les poissons et\ou qui disparaitra a terme.
Le fait que tes plantes se dégragent et du il est vrai a l'acclimatation, mais je pense que dans cas la temperature un peu trop elevé accentue le phenomene.
Quant aux algues, normale dans un bac en rodage.

Bye

Olivier974


Membre : Régulier
Membre : Régulier
@Mélanie82 a écrit:Bonjour,

Pour le "désagrégent au sommet des feuilles", je pensse que vous plantes ont simplement mit un peu de temps à s'accliamter. Les devraient repartir d'y si quelques jours. Pour moi auccune inquiétude à avoir !

Quel est la puissance de votre éclairage et pour quel volume?
Combien de temps par jour allumer vous la lampe?
Mettez vous bien la filtration 24h/24?

Bonjour,
Les réponses sont en partie dans mon post:
"Eclairage 2*54w T15 / 12h / jour / Volume 200 L"
la filtration tourne naturellement 24h/24
Merci de ton aide
Olivier

Olivier974


Membre : Régulier
Membre : Régulier
@tiupy a écrit:salut

Tes filament blancs ça doit etre la racine qui a moisi
A t-elle été bouillie ?
Tu la recuperé dans la nature ou achetée ?

Bonjour
Cette racine vient du commerce en magasin spécialisé.
Elle à tété plongée dans de l'eau bouilante, puis est restée à tremper 2 semaines dans des bassines avec changements d'eau réguliers.
Olivier

Olivier974


Membre : Régulier
Membre : Régulier
@Plaegis a écrit:Salut
Pour la mousse blanche, pas de souci, c'est un champignon innoffensif dont ce regalerons les poissons et\ou qui disparaitra a terme.
Le fait que tes plantes se dégragent et du il est vrai a l'acclimatation, mais je pense que dans cas la temperature un peu trop elevé accentue le phenomene.
Quant aux algues, normale dans un bac en rodage.

Bye

Bonjour:
Je suis conscient que la temp est élevée, je vais recevoir 1 mini ventilo 220 v que je vais installer pour raffraichissement par évaporation.
Olivier

AurélienWBB


Modérateur
Modérateur
Moi je te dirais pas de panique ton bac est jeune est a besoin de temps pour se mettre en place. Il doit vieillir. Par contre pour les algues vertes ou autres en tete de racine (proche de la lumiere) il y aura regulierement des algues dessus, moi j'ai ca au sommet des pierres les plus hautes.

Mais rien de bien grave si tu fertilises et fait des changement d'eau regulier. ##27

Et 29° c'est pas tres bon pour les plantes, ca fait un peu "soupe". ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Olivier974


Membre : Régulier
Membre : Régulier
Aurélien,

Suite à ta réponse, peux tu le confirmer que vu la présence de substrat et la puissance limitée de l'éclairage je n'ai pas à mettre de l'engrais pour le moment ??

As tu un avis sur l'état de mes plantes ou ta réponse sur la "jeunesse de mon bac" faisait aussi référence à la question des plantes.

Par avance merci
Olivier.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum