Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mon eau de mer monté a 50 Degrés ???? le Mar 16 Nov 2010 - 21:37

Dwin Dwin


Membre : Nouveau
Membre : Nouveau
Bonjour a tous...
Après mon aquarium de 1000L d eau douce, je décide de me lancer au marin dans un bac de 400L
Après avoir préparé mon aqua, eau sel,.. ...
Tous se passe très bien
2jours passe, je me rend compte que mon eau est trouble, je regarde mon thermomètre je m aperçois que l eau est a 50°
Ma pompe a eau de 5000l a complétement fondu suite a un probable court circuit...
Croyez vous que je dois simplement attendre que l eau baisse de température et reprendre son court ou recommencer tout a 0...?

##22

2default Re: Mon eau de mer monté a 50 Degrés ???? le Mar 16 Nov 2010 - 21:46

stef13


Membre : Régulier
Membre : Régulier
Si c'est juste l'eau avec le sel sans les pierres cela ne pose aucun pb. Contrôle la densité pour corriger l'éventuel évaporation. Par contre suite au court circuit de ta pompe faut rechercher s'il n'y a pas eu diffusion de métaux tel que le cuivre qui sera fatal pour le départ de ton bac.

Ps je suis le premier a faire des f"o"tes corrige celui de ton profil emploi cela va apparaitre chaque fois tu interviendra ( techniCien).

3default Re: Mon eau de mer monté a 50 Degrés ???? le Mar 16 Nov 2010 - 21:52

Dwin Dwin


Membre : Nouveau
Membre : Nouveau
Merciii pour tout...
Comment puis je fais ses tests...?

J ai même eu un petit dépôt brun (genre algues) sur mon bio...

stef13


Membre : Régulier
Membre : Régulier
Avec des modules de test que l on trouve sur le marché.

Un depot brun en 24 h cela me semble pas normal les algues viennent avec les pierres ... Ou alors l'eau utilisée est polluée..

me semble plus prudent dans ce cas de reprendre depuis le depart et bien nettoyer ton aqua pour retirer ces depots suspects ( des dechets reste de ta pompe fondu ? cela sera difficile d'y répondre ).

Bref a ta place et vu les enjeux reprend depuis le debut.

5default Re: Mon eau de mer monté a 50 Degrés ???? le Jeu 18 Nov 2010 - 15:20

Miickael_76


Membre : Habitué
Membre : Habitué
le problème c'est que effectivement si ta pompe a relâcher du cuivre ce qui est probable il s'infiltre dans les joint de du bac et est très difficile a faire disparaitre..

si tu n'avais que de l'eau et sel tu devrais recommencé a zero en nettoyant ton bac à l'eau douce osmosée. puis remettre ton bac en eau salée et faire un test CU après une semaine.


Ton alimentation du bac est sur un coffret spécial? il faudrait le passé sur du 30mA comme dans les salle d'eau. En tout cas tu as de la chance que ton bac n'était pas peuplé car passé 28/29° c'est fatal...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum