Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
sbol72
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : 44000
Emploi : agent de maitrise
Date d'inscription : 21/11/2010

default Substrat remonté

le Dim 21 Nov 2010 - 3:21
Bonjour,

J'ai acheté un aquarium 60L hier, la mise en eau s'est bien passée. J'ai installé un diffuseur de bulles, mais mon mari a voulu le changer de place et l'a déplacé sans l'éteindre, ce qui a eu pour effet de faire remonter le substrat et l'eau est devenue trouble.

Que dois-je faire? Vider complètement l'aquarium et le re-remplir?

Merci pour vos conseils.

Une novice en aquariophilie.
avatar
hamtaro25200
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 169
Age : 35
Localisation : grand charmont
Emploi : ouvrier
Date d'inscription : 26/10/2010

default Re: Substrat remonté

le Dim 21 Nov 2010 - 8:03
Bonjour ##08

Laisse touner ton bac comme ca et d'ici quelques jours ton eau sera redevenu claire ##27

Bonne continuation ##27
Invité
Invité

default Re: Substrat remonté

le Dim 21 Nov 2010 - 9:41
Bonjour ,
tu écris que tu as mis du substrat , j'espère que tu as aussi installé un sol par dessus sinon il remontera sans arrêt
comme tu as du substrat celà signifie que tu vas mettre des plantes , alors le bulleur est non seulement inutile mais néfaste
si tu en as l'intention , mets tes plantes dès maintenant
avatar
hamtaro25200
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 169
Age : 35
Localisation : grand charmont
Emploi : ouvrier
Date d'inscription : 26/10/2010

default Re: Substrat remonté

le Dim 21 Nov 2010 - 11:56
+1 pour macbulk ##27
sbol72
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : 44000
Emploi : agent de maitrise
Date d'inscription : 21/11/2010

default Re: Substrat remonté

le Lun 22 Nov 2010 - 9:36
Merci pour votre aide.

De plus ce matin mon mari s'est aperçu que nous n'avions pas retirer le cellophane qui enrobait un des 4 filtres, donc évidemment ça filtrait moin bien.

Par contre, l'eau de mon aquarium sent un peu, mais est-ce peut-être du au mauvais fonctionnement du filtre ?

Invité
Invité

default Re: Substrat remonté

le Lun 22 Nov 2010 - 9:48
Bonjour , par sécurité fais des tests de ton eau
le filtre fonctionnant correctement l'odeur devrait disparaitre rapidement
sbol72
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : 44000
Emploi : agent de maitrise
Date d'inscription : 21/11/2010

default Re: Substrat remonté

le Ven 26 Nov 2010 - 17:34
merci tout est rentré dans l'ordre.
sbol72
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : 44000
Emploi : agent de maitrise
Date d'inscription : 21/11/2010

default Re: Substrat remonté

le Ven 26 Nov 2010 - 17:36
Par contre, j'ai une autre question.

au fond de l'aquarium, j'ai beaucoup d'excréments, comment puis-je les enlever? j'ai entendu parler d'un aspirateur, est-ce efficace? l'aspirateur aspire t-il que les excréments car j'ai peur d'aspirer les graviers en même temps?

MERCI.

avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: Substrat remonté

le Ven 26 Nov 2010 - 17:39
sbol72 a écrit:Par contre, j'ai une autre question.

au fond de l'aquarium, j'ai beaucoup d'excréments, comment puis-je les enlever? j'ai entendu parler d'un aspirateur, est-ce efficace? l'aspirateur aspire t-il que les excréments car j'ai peur d'aspirer les graviers en même temps?

MERCI.


Salut,

Non l'aspirateur n'est pas vraiment efficace car les petites particules passe a travers le filtre par contre essaye le siphonnage (le tuyaux avec la poire) tu siphonne le fond est en même temps tu fait le changement d'eau
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum