Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 17  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 17]

Rickyvo


Membre : Régulier
Membre : Régulier
Avec ton KH (12) et PH (8 ), tu es en déficit de CO2 pour tes plantes.
Voit si tu peut faire de l'injection de CO2 pour le bien être de tes plantes et surtout que celle ci oxygène un peu plus ton eau qui pourrait aussi être une cause de mortalité.
Dans un bac avec des poissons, ce défaut d'oxygène se voit avec les poissons en surface alors qu'avec des crevettes, elles ne peuvent pas se mettre en surface pour piper de l'oxygène.
En plus une injection de CO2 peut aider aussi à faire baisser le PH.Plus lentement avec un KH a 12 mais ça peut aider quand même.
Si j'étais dans ton cas, c'est ce que j'essaierais.

scalaire68


Membre : Accro
Membre : Accro
Ok merci de tes réponses donc j'essayerais sa
Wink avec du co2 artisanal

http://aquariotys.xooit.com/index.php

cre'aquatic


Membre : Habitué
Membre : Habitué
interessant vos reponses

scalaire68


Membre : Accro
Membre : Accro
Chose promise, chose faite, voilà les photos (de qualiter minable mais on arrive au moin a les voirs Wink)





http://aquariotys.xooit.com/index.php

crecre47


Membre : Accro
Membre : Accro
bonsoir ,
jolis crecre!! ##06

scalaire68


Membre : Accro
Membre : Accro
@crecre47 a écrit:bonsoir ,
jolis crecre!! ##06

Merci ##21

http://aquariotys.xooit.com/index.php

Kuchi


Membre : Régulier
Membre : Régulier
En effet elles sont splendides !
Bonne continuation Smile

scalaire68


Membre : Accro
Membre : Accro
Merci ##21

http://aquariotys.xooit.com/index.php

selma.z


Membre : Occasionnel
Membre : Occasionnel
BONJOUR, Beau bac, belles crevettes Smile
une question, si ça ne te dérange pas, j'ai la même pompe que toi ds mon nano (normal quoi!) et la "ouate" blanche malgré avoir été laver reste quand même de couleur "sale", t'as pas une idée ou astuce ? et autre soucis, tu sais comment la remettre car au moment du lavage facile de tout démonter mais pour remonter c'est encore une autre histoire. merci d'avance Smile

scalaire68


Membre : Accro
Membre : Accro
@selma.z a écrit:BONJOUR, Beau bac, belles crevettes Smile Merci Wink
une question, si ça ne te dérange pas, j'ai la même pompe que toi ds mon nano (normal quoi!) et la "ouate" blanche malgré avoir été laver reste quand même de couleur "sale", t'as pas une idée ou astuce ? Chez moi aussi mais ont ne peut pas entierrement la laver sinon on tue les bacteries qui sont dans la ouate, donc tu la rince 2-3 fois dans une bassine avec de l'eau de ton aqua de facon a enlever la plus grosse partit des dechets. et autre soucis, tu sais comment la remettre car au moment du lavage facile de tout démonter mais pour remonter c'est encore une autre histoire. merci d'avance Smile Oui j'ai reussis a remettre le tous tu remets d'abord les filtres noir en dessous, tu remets la oute blanche (attention au dessus il y a des petites encoches) et tu referme avec le plastique au dessus.
regarde si c'est pas écrit dans le mode d'emplois

http://aquariotys.xooit.com/index.php

selma.z


Membre : Occasionnel
Membre : Occasionnel
Merci bcp, mais enfete c'est la ouatte blanche que je galère à remttre, elle veut plus rentré entre les barres ( si tu comprends pas ce que je veux dire )

scalaire68


Membre : Accro
Membre : Accro
@selma.z a écrit:Merci bcp, mais enfete c'est la ouatte blanche que je galère à remttre, elle veut plus rentré entre les barres ( si tu comprends pas ce que je veux dire )

Ah ok, Chez moi j'ai bien réussi a la remettre donc je ne sais pas vraiment Wink

http://aquariotys.xooit.com/index.php

selma.z


Membre : Occasionnel
Membre : Occasionnel
Bon bah je suis nulle alors Smile
J'vais retenter cet après midi, après avoir fait le ménage du 100L (vider le 100L, stocker l'eau, virer la décant, installer la nouvelle pompe, mettre de nouvelles plantes, remettre l'eau et les poissons.. Quel boulot !)

Rickyvo


Membre : Régulier
Membre : Régulier
@selma.z a écrit:Bon bah je suis nulle alors Smile
J'vais retenter cet après midi, après avoir fait le ménage du 100L (vider le 100L, stocker l'eau, virer la décant, installer la nouvelle pompe, mettre de nouvelles plantes, remettre l'eau et les poissons.. Quel boulot !)

Ta nouvelle pompe est neuve ou a t-elle déjà tournée avec ton aquarium?
Si elle est neuve, tu vas partir dans une grosse galère avec un gros pic de nitrite dans 2 a 3 semaines.Elle n'a pas de bactéries dans les masses filtrante et ça va revenir à un démarrage de bac.

Sinon pour la mousse dans les filtres dennerlé, il te suffit de déboiter un des cotés et ça écarte les 2 barres qui serrent la mousse.Tu l'enlèves et après avoir remis la mousse en place, tu ré emboite le coté qui va serrer le tout.

scalaire68


Membre : Accro
Membre : Accro
vider le 100L, stocker l'eau, virer la décant, installer la nouvelle pompe, mettre de nouvelles plantes, remettre l'eau et les poissons.. Quel boulot !)

Bon courage ##17 ##15

http://aquariotys.xooit.com/index.php

selma.z


Membre : Occasionnel
Membre : Occasionnel
@Rickyvo a écrit:
@selma.z a écrit:Bon bah je suis nulle alors Smile
J'vais retenter cet après midi, après avoir fait le ménage du 100L (vider le 100L, stocker l'eau, virer la décant, installer la nouvelle pompe, mettre de nouvelles plantes, remettre l'eau et les poissons.. Quel boulot !)

Ta nouvelle pompe est neuve ou a t-elle déjà tournée avec ton aquarium?
Si elle est neuve, tu vas partir dans une grosse galère avec un gros pic de nitrite dans 2 a 3 semaines.Elle n'a pas de bactéries dans les masses filtrante et ça va revenir à un démarrage de bac.

Sinon pour la mousse dans les filtres dennerlé, il te suffit de déboiter un des cotés et ça écarte les 2 barres qui serrent la mousse.Tu l'enlèves et après avoir remis la mousse en place, tu ré emboite le coté qui va serrer le tout.

Non t'inquiètes ça fait un moment qu'elle tourne, juste des problème de montage, merci du conseil.


Scalaire68: J'ai finis, j'en ai eu pour 5 heures --" Ceux qui disent que enlever la décant est facile et se fait en 10 min, je ne veux pas les croire. Et j'ai tellement eu la tete dans la lune que j'ai laisser mon chauffage brancher HORS de l'eau du coup il est COUIC --"
Plus qu'à aller en racheter un lundi. En attendant j'ai mi 2 chauffages qui me restait en plus. Contente que ça sois finit. Promis j'arrête de raconter ma vie.

scalaire68


Membre : Accro
Membre : Accro


Scalaire68: J'ai finis, j'en ai eu pour 5 heures --" Ceux qui disent que enlever la décant est facile et se fait en 10 min, je ne veux pas les croire. Et j'ai tellement eu la tete dans la lune que j'ai laisser mon chauffage brancher HORS de l'eau du coup il est COUIC --"
Plus qu'à aller en racheter un lundi. En attendant j'ai mi 2 chauffages qui me restait en plus. Contente que ça sois finit. Promis j'arrête de raconter ma vie.


Mdrrrrrr ! ##15 ##15 ##15

http://aquariotys.xooit.com/index.php

selma.z


Membre : Occasionnel
Membre : Occasionnel
Ce soir je vais voir ce que ça donne quand je vais rentré chez moi Smile
En tout cas merci pour ton courage !

vider le 100L, stocker l'eau, virer la décant, installer la nouvelle pompe, mettre de nouvelles plantes, remettre l'eau et les poissons.. Quel boulot !)



Bon courage

scalaire68


Membre : Accro
Membre : Accro
merci Wink



Dernière édition par scalaire68 le Mer 19 Jan 2011 - 16:57, édité 2 fois

http://aquariotys.xooit.com/index.php

selma.z


Membre : Occasionnel
Membre : Occasionnel
Bon bah euh bon courage pour le reste de tes projets Smile

scalaire68


Membre : Accro
Membre : Accro
Merci Wink

Me revoilà avec des nouvelles, après un gros problème avec mes crevettes (voir ici http://www.forumaquario.org/t56279-sos-crevettes-en-detresses) tous va mieux (heureusement) sur 12 crevettes il m'en reste encore 6 ##23 mais l'importance c'est que j'ai ne les est pas tous perdu

Bientôt des photos des survivants

http://aquariotys.xooit.com/index.php

brizzburnes


Membre : Occasionnel
Membre : Occasionnel
Ah, le retour de scalaire ! cheers

Tu penses avoir décelé le problème ?

scalaire68


Membre : Accro
Membre : Accro
@brizzburnes a écrit:Ah, le retour de scalaire ! cheers

Tu penses avoir décelé le problème ?

Hé oui mon retours lol

Pour le problème, rien trouver; paramètre correcte, température bonne...

Peut être une maladie !?...

Sinon minederien m'avait conseiller de changer 1/4 de l'eau avec de la mont roucous et la, depuis la samedi dernier je n'est plus eu aucun mort

http://aquariotys.xooit.com/index.php

scalaire68


Membre : Accro
Membre : Accro
Phooooooto ! Wink



Partit de cache cache avec ma crevette Smile
Et le gagnant et....... Moi ##08


http://aquariotys.xooit.com/index.php

kiri67


Membre : Accro
Membre : Accro
Wouah on dirait vraiment qu'elle est cachée derrière un arbre ! ##10 ##05
Trop belles tes crevettes Smile

http://500px.com/kiri67/photos

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 17]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 17  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum