Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème regroupant algues, eau, plantes le Dim 21 Nov 2010 - 11:53

coco65


Membre : Régulier
Membre : Régulier
Bonjour tous le monde,


Je viens de faire les tests ce matin car j'ai plusieurs problèmes :


1) j'ai la surface de mon eau qui s'est recouverte d'une pellicule blanche qui est elle même devenue verte, pourtant j'ai un léger remou du fait de la sortie de la pompe.


2) de la cyano. + algues filamenteuses ont commencé à se développer.


3) j'ai mon hygrophila (et uniquement cette plante) qui a des trous sur les feuilles (plein de petits), deplus celle ci commence a avoir tendance à se ternir, puis devient transparente, et enfin les feuilles se détachent.



Donc pour les tests, j'obtiens :

. pH : 6,5

. PO4 : 0,2

. NO3 : presque 0 (pas très précis car la graduation se fait de 5 en 5 mg/L)

. GH : 6

. KH : 3




La fertilisation est censée être la suivante ( je dis "censée" car ce n'est pas moi qui l'effectue en semaine ... ):

. flourish oligo --> 0,4 ml/jour

. flourish excel --> 1 bouchon/jour

. sulfate de potassium (poudre) --> 2-3 c. à café /semaine

. boules d'engrais au pied des plantes renouvelées tout les six mois.



Pour ce qui est du changement d'eau j'effectue un changement de 15L eau osmosée + 5L d'eau du robinet toute les deux semaines.

Nettoyage du filtre toute les deux-trois semaines. (fluval 305)

Enfin je rappelle que mon bac est un Osaka 260, avec un éclairage de 2x 39W T5 avec réflecteurs (2 Lifeglo) éclairé de 11h le matin à 22h le soir.


Voilà, merci d'avoir eu le courage de lire le message, en espérant trouver des solutions ^^.

tilho


Modérateur
Modérateur
Peux-tu mettre une photo, que l'on voit l’ampleur des dégâts ?

coco65


Membre : Régulier
Membre : Régulier
Salut,

Pour l'ampleur des dégâts, je peux pas faire de photos encore. Donc je vais essayer de trouver des photos sur internet pouvant correspondre à mon problème. Merci

coco65


Membre : Régulier
Membre : Régulier
Bonsoir le forum,

Je viens de prendre des photos ... Autant vous dire que ce n'est pas glorieux...



















Voilà pour les dégâts... Sinon la bonne nouvelle, c'est que la filamenteuse a l'air d'avoir disparue.

Désolé pour la qualité photo !
Merci pour votre aide Smile

Invité


Invité
Bonjour , sans être une cata c'est quand même une accumulation
pour la surface , poses une feuille sopalin que tu enlèves aussitôt imbibée , celà élimine le plus gros Wink
essayes d'orienter ton rejet plus vers la surface afin d'augmenter le remous dans le même esprit
gros déséquilibre entre les NO2 et les PO4 affraid
comment fais-tu tes changements d'eau ( 10% chaque semaine c'est mieux )
quel filtre as-tu , composition du contenu , comment et fréquence des nettoyages

coco65


Membre : Régulier
Membre : Régulier
Salut Mac.

Pour la pompe c'est une fluval 305 ( 1000L/h), je nettoie les mousses à l'eau, je touche pas aux nouilles. Je la nettoie toute les deux - trois semaines.

Pour les changements d'eau, je vide environ 20 litres d'eau de l'aqua. puis je rajoute 15 L d'eau osmosée et 5 L d'eau du robinet; et ce , toute les deux semaines.

Pour les PO4, et NO3, je ne sais pas si il ya désiquilibre, (du moins de manière sûre) car comme je l'ai di plus haut, le test N03 est gradué de 5 en 5 mg.L-1

Donc voilà, merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum