Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme kit co2 le Dim 21 Nov 2010 - 18:26

cleobule


Membre : Habitué
Membre : Habitué
bonjour à tous,
alors voila ce qui m'ammène, j'ai acheté un kit co2 et j'eprouve de grande difficulté à l'utiliser. En effet je n'arrive pas à faire de dosage précis, cela vari tout seul est constament. La bouteille de 500gr tient 1 mois. En faite mon reglage (nombre de bulles) ne ce maintient pas du tout
voila le kit : http://www.aquashop-mesure.fr/pour-aquarium-bouteille-compatible-p-621.html?osCsid=e2b49130ad63bb2f1ccc80888d018248

si quelqu'un peut me conseiller.
Merci d'avance



Dernière édition par cleobule le Jeu 25 Nov 2010 - 20:22, édité 2 fois

http://cleobule94.labrute.fr

2default Re: probleme kit co2 le Dim 21 Nov 2010 - 20:06

lunayos


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Tu as 2 vis :

La noire la plus grosse pour mettre la pression puis toujours sur le détendeur une vis argentée (à l'opposé de la noire) pour faire varier plus finement le débit et donc le nombre de bulles

3default Re: probleme kit co2 le Dim 21 Nov 2010 - 20:22

cleobule


Membre : Habitué
Membre : Habitué
oui je sais , seulement je trouve que ca na vraiment rien de précis. Je détend à 0,8bar puis j'essaye de compter les bulles mais la moindre variation de la vis de precision ba ca passe de 6 bulles/min à 40 bulles/min

http://cleobule94.labrute.fr

4default Re: probleme kit co2 le Lun 22 Nov 2010 - 14:29

cleobule


Membre : Habitué
Membre : Habitué
cela pourrait venir du diffuseur??

http://cleobule94.labrute.fr

5default Re: probleme kit co2 le Lun 22 Nov 2010 - 14:38

Invité


Invité
Bonjour , d'après ce que j'ai vu , ton détendeur est conditionné pour une pression de sortie maxi 1,5 bars
alors essayes de régler avec la pression maxi en te servant uniquement de la molette chromée

6default Re: probleme kit co2 le Lun 22 Nov 2010 - 16:40

cleobule


Membre : Habitué
Membre : Habitué
ok merci je vais essayer

http://cleobule94.labrute.fr

7default Re: probleme kit co2 le Lun 22 Nov 2010 - 21:02

lunayos


Membre : Occasionnel
Membre : Occasionnel
J'ai le même et pas de souci avec une pression de 1 bar

8default Re: probleme kit co2 le Jeu 25 Nov 2010 - 18:09

cleobule


Membre : Habitué
Membre : Habitué
salut,
bon je viens au news : probleme de débit résolu en augmentant la pression mais en revanche le débit co2 ne fonctionnes plus dès que l’allumage automatique ce fait (régulateur brancher avec l’allumage des néons). Pourquoi?

http://cleobule94.labrute.fr

9default Re: probleme kit co2 le Ven 26 Nov 2010 - 9:33

Invité


Invité
Hello , regardes si tu as branché l'electrovanne dans le bon sens

10default Re: probleme kit co2 le Ven 26 Nov 2010 - 11:17

cleobule


Membre : Habitué
Membre : Habitué
le kit co2 je l'ai recu deja monté donc je n'ai fait que le brancher sur la prise

http://cleobule94.labrute.fr

11default Re: probleme kit co2 le Ven 26 Nov 2010 - 11:27

Invité


Invité
essayes , on ne sait jamais , ce ne serait pas la première fois que des erreurs de montages arrivent
inverse vite fait et tu testes afin de vérifier
-

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum