Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

gg


Membre : Habitué
Membre : Habitué
bsr
test:
fe=0
gh=7
kh=3
ph=6,8
po4=0,1
no3=10
no2=superieur a 1 (pas de couleur corespondante sur echelle ,mon resultat + fonce )
2 photos de mes plantes ,il y a des algues verte qui font fil qui envahit certaine plantes et vitres du fond ,j'eclaire pdt 11h au fond et 8h en syncro j'ai 4 t5 (4x54w)
avez vous une idees ?pourquoi et que faire?

bilou68


Membre : Nouveau
Membre : Nouveau
216W pour un 300l ça fait un peu beaucoup ...
passe la durée d'éclairage à 8h maxi ...

gg


Membre : Habitué
Membre : Habitué
bonjour ,
apres nettoyage ,c'est bon il ne reste plus que les algues brunes qui recidive il parait que c'est normal pour un aquarium "neuf" la duree je l'ai remise a 12h j'ai mis deux reflecteur pour les 4 tubes je mettrais deux autres plus tard ,je commence co2 ,j'ai un kh de 4 et un ph de 7 ,ou 7,2 si quelqu'un peut me conseiller sur le nbres de bulles /min ,j'ai commencer par 15 et la suis 25 /min j'attends de voir.....
merci
gg

AurélienWBB


Modérateur
Modérateur
Bonjour

avant de dire que 216 w pour 300L c'est trop il est preferable de dire que les filamenteuses sont normales dans un bac jeune

l'eclairage n'est pas trop puissant... il est parfait, et 11-12hr d'eclairage c'est optimal

Il faut juste donner du temps au bac pour qu'il se rode.

Apres une 10aine de jour il faudra penser a fertiliser.

Mais pour l'instant il faut laisser faire


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum