Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème avec e1500 le Mar 30 Nov 2010 - 18:13

Macaroni


Membre : Habitué
Membre : Habitué
bonsoir
j'ai reçu mon filtre JBL e1500, mais je n'arrive pas à purger l'air à 100%.
je crois qu j'ai une prise d'air dans le raccord de la canne d'aspiration, le tuyau "in" ne se remplit pas correctement.
de ce fait j'ai un refoulement de bulles toutes les 5mn

2default Re: problème avec e1500 le Mar 30 Nov 2010 - 18:27

tilho


Modérateur
Modérateur
Ton filtre tourne depuis combien de temps ?
C'est normal au début d'avoir fréquemment des sorties de bulles.

Par contre si tu vois/entends de l'air rentrer quelque part alors je pense que tu es le seul à pouvoir savoir d'ou vient la fuite ##27

3default Re: problème avec e1500 le Mar 30 Nov 2010 - 18:32

Macaroni


Membre : Habitué
Membre : Habitué
mise enroute ce jour.
ce que je trouve étrange, ce n'est pas d'avoir des bulles a la sorti, mais c'est d'avoir comme une bulle d'air dans le raccord de la canne d'aspiration.

4default Re: problème avec e1500 le Mar 30 Nov 2010 - 19:04

Willi@m


Membre : Accro
Membre : Accro
bouge doucement la cuve du filtre d'avant en arrière ou de gauche a droite pour enlever le reste d'air.
Tu dois avoir a peine 1cm d'aire et ta pompe est pas bien noyé c'est pour ça que ça refoule avec du bruit de temps en temps, j'ai eu meme probleme malgres la pompe d'amorçage sur le filtre.
J'ai bouger légèrement le filtre pour évacuer le restant d'air

5default Re: problème avec e1500 le Mar 30 Nov 2010 - 20:24

Macaroni


Membre : Habitué
Membre : Habitué
je la bouge de temps a autre et a chaque fois elle crache plus de bulle.
je laisse jusqu'a demain pour voir

6default Re: problème avec e1500 le Mar 30 Nov 2010 - 21:06

rico95


Membre : Habitué
Membre : Habitué
Salut j'ai eu ce pb sur mon filtre et la solution m'avait été apporté sur ce forum. Ce sont souvent les tuyaux qui ne sont pas enfoncés à fond puis bien serrés. A l'époque je pensais avoir bien fait...puis j'avais quand même tout reconnecté par acquis de conscience et là: ô miracle le pb venait bien de là.

7default Re: problème avec e1500 le Mar 30 Nov 2010 - 21:12

auxia


Modératrice
Modératrice
SAlut

ça peut mettre 1 semaine à se purger, le temps que les masses si vident complètement de l'air Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: problème avec e1500 le Mer 1 Déc 2010 - 2:44

Macaroni


Membre : Habitué
Membre : Habitué
j'ai changé le coude d'aspiration par un autre que j'avais et le problème de bulle est parti.
encore merci a vous

9default Re: problème avec e1500 le Mer 1 Déc 2010 - 9:17

Macaroni


Membre : Habitué
Membre : Habitué
encore un petit truc.
c'est normal qu'il n'y est pas de ouate blanche dans le filtre.
j'ai laissé les nouilles fourni dans le panier 1 et dans le panier 2 et 3 j'ai retiré le centre de la mousse bleu et j'ai mis les billes de mon autre pompe

10default Re: problème avec e1500 le Mer 1 Déc 2010 - 9:27

Invité


Invité
Hello ,
non le perlon n'est pas obligatoire , c'est un filtre très fin simplement
pour les paniers , tu peux aussi enlever un étage complet que tu remplaces par du substrat pro où autre
support biologique performant

11default Re: problème avec e1500 le Mer 1 Déc 2010 - 10:16

Macaroni


Membre : Habitué
Membre : Habitué
j'ai mis du Eheim SUBSTRAT PRO dans le centre du panier 2 et 3
http://www.zone-aquatique.com/Support_biologique_Eheim_SUBSTRAT_PRO_1_litre-p10372.html
il est préfarable de remplire totalement le panier 2 par exemple et ainsi de pouvoir installé autre chose dans le panier 3 (comme du carbon pas exemple)

12default Re: problème avec e1500 le Mer 1 Déc 2010 - 20:36

Willi@m


Membre : Accro
Membre : Accro
@Macaroni a écrit:j'ai mis du Eheim SUBSTRAT PRO dans le centre du panier 2 et 3
http://www.zone-aquatique.com/Support_biologique_Eheim_SUBSTRAT_PRO_1_litre-p10372.html
il est préfarable de remplire totalement le panier 2 par exemple et ainsi de pouvoir installé autre chose dans le panier 3 (comme du carbon pas exemple)
Le charbon sert a retenir les éléments comme les médicaments quand tu fais des tratement, mais faut pas le laisser tout le temps.

13default Re: problème avec e1500 le Jeu 2 Déc 2010 - 9:47

Macaroni


Membre : Habitué
Membre : Habitué
oui je sais, cétait un exemple

14default Re: problème avec e1500 le Jeu 2 Déc 2010 - 9:49

Macaroni


Membre : Habitué
Membre : Habitué
comment joindre JBL pour me faire changé le raccord de la canne d'aspiration ?

15default Re: problème avec e1500 le Jeu 2 Déc 2010 - 12:18

Invité


Invité
@Macaroni a écrit:comment joindre JBL pour me faire changé le raccord de la canne d'aspiration ?
cherches avec ce lien : http://www.jbl.de/factmanager/index.php?lang=fr

16default Re: problème avec e1500 le Jeu 2 Déc 2010 - 12:28

Macaroni


Membre : Habitué
Membre : Habitué
je ne trouve pas de tél ou mail de contact.
pompe garantie 4 ans mais sans moyen de les joindres ?

17default Re: problème avec e1500 le Jeu 2 Déc 2010 - 12:35

Invité


Invité
en principe tu te retournes soit vers la boutique où tu l'a acheté , elle doit faire jouer la garantie
sinon cherche avec ce lien : http://www.jbl.de/factmanager/index.php?lang=fr

18default Re: problème avec e1500 le Jeu 2 Déc 2010 - 12:41

Macaroni


Membre : Habitué
Membre : Habitué
le lien renvoit sur la page d'acceuil de JBL FR
mais il n'y a rien, même pas un mail de contact

19default Re: problème avec e1500 le Jeu 2 Déc 2010 - 13:10

Macaroni


Membre : Habitué
Membre : Habitué
j'ai tél a zooplus, il me renvoit un nouveau filtre complet.
et après mise en service de celui-ci, je leur tél pour reprendre le défectueux.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum