Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Sweety85
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Belgique
Emploi : Indépendante
Date d'inscription : 26/10/2010

default Comment savoir si mon filtre fonctionne correctement?

le Mar 30 Nov 2010 - 19:31
Bonsoir,

je m'adresse à votre expérience car j'ai un doute sur le bon fonctionnement de mon filtre à décante interne de 350 L/H pour un 75L (filtre Bluwave 05 de la marque Ferplast). :##19:

J'ai eu beaucoup de mal à le faire démarrer, et quand je le sors de l'eau, il a tendance à s'arrêter (normal je pense) et le redémarrer est difficile...je suis obligée de chipoter avec l'axe métallique autour duquel tourne le "rotor" du moteur. Le filtre ne fonctionne pas quand j'enfonce l'axe jusqu'au bout. Déjà ça, ça ne me paraît pas normal, mais bon si ça marche...

Il fonctionne depuis plusieurs semaines (lancement de mon aquarium début novembre), et est très silencieux. L'eau tourne dans l'aquarium, et est très propre (dès le premier jour, j'ai trop géré pour la plantation :##08: ). Cependant, je trouve que la surface n'est pas très agitée : il y a une petit bosse au-dessus de la sortie du filtre, mais pas de vaguelettes ni de bulles. Est-ce normal? Car dans mon 20L, la petite pompe/filtre a un jet plus puissant et réglable (et est très bruyant) :##10:

De plus, sur le filtre en question, le tuyau de sortie est orientable par rapport au corps de l'appareil, et selon l'inclinaison la puissance de sortie est censée changer (enfin je crois, puisqu'il y a une graduation avec un "+" et un "-" aux extrémités), mais le débit est toujours le même dans n'importe quelle position.

Je vous poste une vidéo de l'aquarium (pour le mouvement des plantes) et du filtre, pourriez-vous me donner votre avis, en comparant avec le votre? Vous semble-t-il fonctionner correctement? Ce si faible mouvement de surface est-il ce que vous appelez "vaguelettes"?


avatar
Sweety85
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Belgique
Emploi : Indépendante
Date d'inscription : 26/10/2010

default Re: Comment savoir si mon filtre fonctionne correctement?

le Jeu 2 Déc 2010 - 10:44
up :##04:
avatar
Sweety85
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Belgique
Emploi : Indépendante
Date d'inscription : 26/10/2010

default Re: Comment savoir si mon filtre fonctionne correctement?

le Sam 4 Déc 2010 - 15:45
Pas de nouvelles = bonnes nouvelles? tout vous semble correct? Si je dois changer quelque chose, je voudrais le faire tant qu'il n'y a pas de poisson, et que l'aquarium est encore sous garantie :##21:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Comment savoir si mon filtre fonctionne correctement?

le Sam 4 Déc 2010 - 16:38
Du moment que l'eau sort avec un débit correct, je ne voit pas pourquoi il faudrait s'en faire !

Lorsque tu remet une pompe en marche dans l'eau c'est normal qu'elle ai du mal au début. Elle doit évacuer l'air !
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Comment savoir si mon filtre fonctionne correctement?

le Sam 4 Déc 2010 - 17:56
+1
et si tu trouve que le débit est trop faible, tu peux changer ta pompe par une qui a un débit plus important.
Actuellement tu as un peu plus de 4 fois le volume, rien ne t'empêche de passer a 8 fois.
avatar
Sweety85
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Belgique
Emploi : Indépendante
Date d'inscription : 26/10/2010

default Re: Comment savoir si mon filtre fonctionne correctement?

le Sam 4 Déc 2010 - 21:20
Bonsoir,

merci pour vos réponses. Je vais donc tenter l'expérience avec la pompe telle quelle. Quand j'agite des crasses dans l'eau, elle redevient propre assez vite, je pense que c'est bon signe.
De toutes façons la changer pour le moment va être compliqué pour moi qui ne sais pas toucher à un système électrique : j'ai acheté le modèle "pro" = tous les fils électriques réunis en 1...arf!

Je n'ai plus qu'à régler mon souci de paramètres (dans "lancement aquarium", sujet "Controle d'une débutante"), et je pourrai transvaser mon petit Oscar :##05:

Très bon dimanche!
Sweety
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum