Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 5]

26default Re: Problème d'algues du à l'éclairage ? le Ven 4 Mar 2011 - 18:02

le-poussin


Membre : Habitué
Membre : Habitué
Euh alors voila mes derniers tests :

Ph 7,2
NO2 0
NO3 0
PO4 0
Fe 0
GH 7
KH 8

Voilà qu'en pensez-vous car j'ai toujours mes problèmes d'alques.
J'ai commencé aussi en douceur avec un volume 5fois inférieur aux doses prescrites les engrais Florish potassium et flourish supplément complet. Dois-je plutôt respecter completement et directement les doses help me please help me

27default Re: Problème d'algues du à l'éclairage ? le Ven 4 Mar 2011 - 19:21

AurélienWBB


Modérateur
Modérateur
salut

tu es a 0 en NO3 et PO4... c'est mauvais

tu vas devoir passer en fertilisation phase 2

Nitro
Fosfo

de chez easy life

##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

28default Re: Problème d'algues du à l'éclairage ? le Sam 14 Mai 2011 - 18:50

le-poussin


Membre : Habitué
Membre : Habitué
Bon re salut ça fait un moment tout de même que je ne suis pas venu, mais j'ai vraiment pas beaucoup le temps. Bon je reviens à la charge avec mes algues, mais voilà, elles reviennent toujours malgré l'apport d'engrais. Mes paramètres d'eau ne changent pas non plus.
Je ne sais vraiment pas quoi faire.
Est-ce le fait qu'un seul type de tube ne les aiderait pas à croitre ?
J'avais envie d'en mettre 2 de 25W voir ce que ça donne mais le soucis c'est qu'il ne vont éclairer que le centre de l'aquarium et pas les cotés ?
Que pensez-vous de mon cas désepéré.

29default Re: Problème d'algues du à l'éclairage ? le Dim 15 Mai 2011 - 21:55

le-poussin


Membre : Habitué
Membre : Habitué
Personne pour m'aider, snif

Je me pose tout de même la question de mon éclairage, 54W en T5 pour 120l Mais a 35cm de hauteur d'eau, le tube se trouve à 37cm.
Ne faudrait-il pas que je le change ?

Help me, please Help me .....

30default Re: Problème d'algues du à l'éclairage ? le Lun 16 Mai 2011 - 0:27

AurélienWBB


Modérateur
Modérateur
Salut
personne pour aider !!!!! on sait meme pas si tu as suivi les conseils d'il y a 2 mois....

et perso tes soucis de hauteur je comprends pas ce que ca va faire....

##27 ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

31default Re: Problème d'algues du à l'éclairage ? le Mar 17 Mai 2011 - 7:58

le-poussin


Membre : Habitué
Membre : Habitué
Ah désolé, j'ai oublié de le dire. Bien sur que oui j'ai suivi les conseils, mais les valeurs restent inchangé.

Ben les problemes de hauteur ça peut-être une importance quand même car si les plantes on vraiment beaucoup de lumière, elles n'ont pas besoin de monter en hauteur donc de pousser pour aller la chercher.

Malgré tout il ne faut pas oublié que ce ne sont que des plantes qui ont été immergé et non réellement toujours des plantes d'origine aquatique il me semble.

Encore une fois je m'excuse pour le manque de précision de mon précédent post.

Ceci dit j'ai fait une constatation, c'est que en coupant l'éclairage, mes algues disparaissent et mes plantes poussent pour certaines mieux pour d'autre cela ne change rien. Dès que je remet l'éclairage bonjour les algues. C'est pour ça que je pense beaucoup a un problème d'éclairage.

32default Re: Problème d'algues du à l'éclairage ? le Mar 17 Mai 2011 - 8:17

AurélienWBB


Modérateur
Modérateur
Salut a aucune moment tu parles de dosage ?

fosfo et nitro se dosent en fonction de ce que tu bac consomme et de ce que ton bac contient initialement

La lumière , les plantes qui montent ..... non non tu fais fausse route.

Les plantes montent pour atteindre la lumière, oui, mais en montant elles ne s’étoffent pas, c'est a dire qu'elles font de la tige... en espaçant les nœuds inter-feuilles. L’idée est de fait, de proposer un bonne dose de lumière, afin que les plantes n'aient pas le besoin de monter, mais produisent des feuillent pour former un buisson.

Le phénomène de "excès de lumière" en aquarium... est quand même bien rare... j’éclaire des 40L avec 80W a 15 cm de l'eau... et je ne constate rien d'autre qu'une pousse bien dense, sans coup de soleil.

Et pour les plantes immergé / émergé, je ne comprends pas la remarque...

Malgré tout il ne faut pas oublié que ce ne sont que des plantes qui ont été immergé et non réellement toujours des plantes d'origine aquatique il me semble.

en effet, les plantes d'aquarium, sont a 80% des emergés, de culture émergée... adaptable a la vie immergée... on le voit grâce a la structure foliaire (pas d’épiderme de protection, facilitant le captage de la lumière et des engrais)

... et pour les algues... sans lumière les algues ne poussent pas... c'est pas nouveau... les algues sont dépendante de la lumière, puisque cet organisme est une plante ... inférieur certes... mais capable de photosynthèse... par contre tes plantes... tu ne feras croire a personne ca :

c'est que en coupant l'éclairage, mes algues disparaissent et mes plantes poussent pour certaines mieux pour d'autre cela ne change rien. Dès que je remet l'éclairage bonjour les algues. C'est pour ça que je pense beaucoup a un problème d'éclairage.

sans préciser autre chose (durée ?).... et surtout que si tu fais référence a la méthode dennerle... cela fait belle lurettes, que cette methode n'est plus disponible chez eux... car apres etude, il s'avere qu'il faut grosso modo a la plante 10-12hr pour que la plante vive "sa journée" et que si tu coupes, tu interromps un cycle de vie, tu le fais recommencer, pour encore une fois, pas l'achever.... c'est pas très confortable... disons que dans se cas, la plantes consomment, ou stocke, mais pas les deux... a la longue... c'est pas viable...

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

33default Re: Problème d'algues du à l'éclairage ? le Mar 17 Mai 2011 - 11:22

le-poussin


Membre : Habitué
Membre : Habitué
Bon Ok, on va reprendre depuis le début tout ça.

Alors, on va recommencer je vais redonner les détails de ma cuve et les parametres relevé. Les choses que je fais et comme ça, tu me diras ce qu'il faut que je continue ou arrete ou change etc...

Eclairage de 54W T5 JBL Tropic SOLAR Ultra , Durée 8H

Kit CO2 Dennerle 30 Bulles Minutes

Changement 30L d'eau 1 fois par mois.

Test Eau : Hier avant changement partiel d'eau et éclairage éteins depuis 15J pour faire disparaitre alques. Auparavant adjonction de Flourish Potassium 5ml par semaine et Flourish supplémént complet 2,5ml par semaine lors de vos indications :

Ph 7,4
KH 9
GH 8
Fe < 0,02
PO4 < 0,02
NO2 < 0,01
NO3 0,5 - 1

Aujourd'hui Lumière éteinte et Changement d'eau de 20l d'eau osmosée et 10l eau adduction et adjonction même dose d'engrais liquide:

PH 7,2 - 7,4
KH 8
GH 8
Fe < 0,02
PO4 < 0,02
NO2 < 0,01
NO3 0,5-1


Filtration Eheim Ecco Pro 200


Population 5 Rasbora Micro SP (Nom indiqué chez mon fournisseur mesure 1cm)

14 Crevettes Cardinale (Caridiana spec) minimum car des naissances et pas faciles à toutes les compter

Plantes :

Limnophilia sessiliflora
Microsorum pteropus
Cryptocoryne parva
Cryptocoryne X Willisii
Hemianthus callitrichoides Cuba
Riccia


Voilà tout ce que je peux dire

Je précise que j'ai un autre bac de 150L mais avec une hauteur d'eau de 70cm éclairé avec 66W en 4tubes et aucun problème de prolifération d'alques et même valeur d'eau car je procède la même manière etc...

Alors je m'en remets à vous cette fois je vous écoute bien étape par étape mais peut-être pas tout en même temps si non je ne pense pas que je vais trouver d'ou viens le problème.

De toute façon je suis entrain de procéder à un relavge de la Hauteur du T5 car trop près de l'eau ce qui me donnera d'ailleurs un peu plus de hauteur d'eau pour mes plantes.
Et voir pourquoi pas mettre un autre T5 de spectre différent mais pas pour le moment.

34default Re: Problème d'algues du à l'éclairage ? le Mar 17 Mai 2011 - 11:37

AurélienWBB


Modérateur
Modérateur
ah donc tu as pas de fertilisant NO3 et PO4 ?

@AurélienWBB a écrit:salut

tu es a 0 en NO3 et PO4... c'est mauvais

tu vas devoir passer en fertilisation phase 2

Nitro
Fosfo

de chez easy life

##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

35default Re: Problème d'algues du à l'éclairage ? le Mar 17 Mai 2011 - 20:45

le-poussin


Membre : Habitué
Membre : Habitué
D'accord mais dois-je continuer ma fertilisation en plus ou juste mettre les nouveaux nitro et fosfo ?

Je n'augmente surtout pas les doses je présume ?

36default Re: Problème d'algues du à l'éclairage ? le Mar 17 Mai 2011 - 21:34

AurélienWBB


Modérateur
Modérateur
alors oui tu dois continuer

parce que :

Le flourish ou profito ce sont majoritairement des oligo element ou encore microelements, le nitro et fosfo vont compléter les besoins (si bien dosés) en macro éléments. Macro et micro qui sont complémentaires.

jète un coup d'oeil ici

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante



##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

37default Re: Problème d'algues du à l'éclairage ? le Ven 20 Mai 2011 - 19:07

le-poussin


Membre : Habitué
Membre : Habitué
Ok je vais voir tout cela.

Bon pour mon éclairage j'avais une question, mieux vaut-il 2x39W en 85 cm avec 2 spectre différent ou mon 54W en 107,5CM

38default Re: Problème d'algues du à l'éclairage ? le Ven 20 Mai 2011 - 20:55

Tonyboy


Membre : Habitué
Membre : Habitué
2 x 39 te donneront plus de watt par litre donc c'est sans doute préférable.Aprés l'histoire du spectre tans que tu restes dans les tubes qui ont fait leur preuves ( Jbl Tropic Nature , Osram biolux , lumivie ...)tu prend pas trop de risque

39default Re: Problème d'algues du à l'éclairage ? le Ven 20 Mai 2011 - 22:02

le-poussin


Membre : Habitué
Membre : Habitué
Ok mais ils seront plus court donc ne vais-je pas avoir de zones d'ombre contrairement à mon 107,5

40default Re: Problème d'algues du à l'éclairage ? le Sam 21 Mai 2011 - 9:19

le-poussin


Membre : Habitué
Membre : Habitué
Aujourd'hui voici mes derniers test lumières éteinte depuis mardi dernier :

Ph 7-7,2
Gh 8
Kh 9
NO3 0
NO2 <0,01
PO4 <0,02
Fe <0,02


Qu'en pensez-vous ?

41default Re: Problème d'algues du à l'éclairage ? le Sam 21 Mai 2011 - 12:47

Tonyboy


Membre : Habitué
Membre : Habitué
pour les zones d'ombre je pense pas.Vaut mieux privilégier le nombre de watt au litre.

Pour tes para je dirais.

Gh et Kh un peu haut ( ca va ensemble remarque ^^) entre 3 et 5 de Kh serait pas mal pour un Gh autour de 8

Un pH en dessous de 7 serait préférable aussi.

No3 à 0 = carence = problème en vue .déterminer la conso de ton bac et en ajouter via Nitro de chez easy life.

Po4 proche de 0 même constat que No3 en cherchant un équilibre 10No3 pour 1Po4

Fe en s'en fiche un peu.

42default Re: Problème d'algues du à l'éclairage ? le Sam 21 Mai 2011 - 12:54

Ptiboy94


Membre : Régulier
Membre : Régulier
##22

43default Re: Problème d'algues du à l'éclairage ? le Mar 24 Mai 2011 - 12:55

le-poussin


Membre : Habitué
Membre : Habitué
Euh comme je continue vos conseils, je voulais juste savoir quelque chose.
Sur le mode d'emploi de flourish potassium, il est écris sur le mode d'emploi Répéter 2-3 fois par semaine le dosage indiqué. Euh doi-je en mettre 2-3 fois la semaine ?
Comment vais-je savoir si je ne dose pas trop, cela va se voir dans mes tests ?

44default Re: Problème d'algues du à l'éclairage ? le Mar 24 Mai 2011 - 12:59

auxia


Modératrice
Modératrice
Hello

Le potassium, il ne me semble pas encore avoir rencontré de cas où il y en avait de trop !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

45default Re: Problème d'algues du à l'éclairage ? le Jeu 26 Mai 2011 - 15:11

le-poussin


Membre : Habitué
Membre : Habitué
Ok, bon j'ai commandé Nitro et Fosfo de chez easy life. Et je m'y met dès que je reçois.

Pour mon éclairage j'ai fabriqué une nouvelle rampe, ce qui met mon tube à 9cm de l'eau (plus sage point de vue sécurité) et me permet de mettre plus d'eau 1,5cm d'eau en plus dans la cuve ce qui ne sera pas pour déplaire à mes plantes.

Je fait tout ça et vous tien au courant des résultats.

Si ça change je verrai peut être à passer mon 54w en 2x39W car 2x54 ça risque de tout cramer je pense.

Euh une dernière question pensez-vous que je devrai toujours mettre nitro et fsfo ou cela va-t-il finir par se réguler ?


Vue d'ensemble du bac plus nouvel galerie fabriqué par mes soins





Intérieur de la galerie

Je trouve que ça fait un peu jaune, mais remettre un autre tube pour faire une couleur un peu plus blanche ça va cramer 108W pour 120l

46default Re: Problème d'algues du à l'éclairage ? le Ven 27 Mai 2011 - 10:43

le-poussin


Membre : Habitué
Membre : Habitué
Bon viviement que je reçoive nitro et phospho en attendant apres test ce matin toujours éclairage éteins, d'ailleurs est-ce qu'il y a une importance ?

Test

PH 7,2
Kh 8-9
Gh 7-8
PO4 < 0,02
NO3 < 0,05-1
NO2 < 0,01
Je n'ai pas testé le fer puisqu'apres relecture des forums il s'avère qu'il est presque impossible de les mesurer.

Ah oui une question, est-ce que vous nettoyer l'intérieur des tubes de la filtration et si oui sur quel longueur et comment faites vous ?

47default Re: Problème d'algues du à l'éclairage ? le Ven 27 Mai 2011 - 16:15

Tonyboy


Membre : Habitué
Membre : Habitué
est ce que tu compte un jour essayer de régler tes problème de Kh et Ph ?

48default Re: Problème d'algues du à l'éclairage ? le Ven 27 Mai 2011 - 17:10

le-poussin


Membre : Habitué
Membre : Habitué
Ah tu trouves qu'il y a un probleme de KH et PH ?

Euh je pense faire redescendre tout ça vers 6-7, mais je ne pense pas que ce soit très grave car mes crevettes nécessite ces valeurs
Sur la doc dennerle en parlant ils disent :
PH 7,4 à 8
Kh 7 à 9
D'ailleurs j'ai plein de reproduction....

Alors que dois-je faire ?

Pour faire baisser tout cela, je n'ai qu'une solution, c'est mettre plus d'eau osmosée, pour l'instant, je met un ratio de 20l d'eau osmosée pour 10l d'eau du robinet.Dois-je augmenter mon ratio ? Et en combien de temps je comptais faire baisser tout cela sur le temps en effectuant mes changement d'eau mensuel.

49default Re: Problème d'algues du à l'éclairage ? le Ven 27 Mai 2011 - 18:23

Tonyboy


Membre : Habitué
Membre : Habitué
@Tonyboy a écrit:
Pour tes para je dirais.

Gh et Kh un peu haut ( ca va ensemble remarque ^^) entre 3 et 5 de Kh serait pas mal pour un Gh autour de 8

Un pH en dessous de 7 serait préférable aussi.Si ta population le permet



Fe en s'en fiche un peu.

50default Re: Problème d'algues du à l'éclairage ? le Ven 27 Mai 2011 - 19:20

le-poussin


Membre : Habitué
Membre : Habitué
Bon ok mais moi mon Kh et mon Gh ils ont toujours été de même niveau comment fais-tu pour remonter l'un par rapport à l'autre ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum